Airpods - erster Eindruck

Dieses Thema im Forum "Zubehör" wurde erstellt von oli, 19.12.2016.

  1. orcymmot

    orcymmot MacUser Mitglied

    Beiträge:
    2.767
    Zustimmungen:
    404
    Mitglied seit:
    25.10.2013
    Rauschen hab ich lediglich kurz bei der Aktvierung. Wenn gerade mal kein Ton übertragen wird ist auch kein Rauschen uu vernehmen.
     
  2. Stutengarten

    Stutengarten MacUser Mitglied

    Beiträge:
    2.864
    Zustimmungen:
    88
    Mitglied seit:
    17.02.2006
    bei musik hier ebenso, beim tel leider nein …
     
  3. Evangel

    Evangel MacUser Mitglied

    Beiträge:
    285
    Zustimmungen:
    32
    Mitglied seit:
    23.02.2011
    Rauschen habe ich garnicht.. Also so an sich funzen die Teile super, Telen passt, Musik hören passt, egal ob leise oder laut...
     
  4. Applemania

    Applemania MacUser Mitglied

    Beiträge:
    123
    Zustimmungen:
    6
    Mitglied seit:
    11.02.2009
    ...so, gerade bei Apple bestellt, Lieferzeit 6 Wochen!
    Bin gespannt und freue mich auf die Dinger...:drum:!!
     
  5. Teasy750

    Teasy750 MacUser Mitglied

    Beiträge:
    20
    Zustimmungen:
    3
    Mitglied seit:
    09.11.2015
    Also ich hab kein Rauschen
     
  6. indiana1212

    indiana1212 MacUser Mitglied

    Beiträge:
    53
    Zustimmungen:
    1
    Mitglied seit:
    24.10.2013
    Ich habe da ja so einen Verdacht. Wenn ich am Handy Bluetooth ausgeschaltet habe ist das ja kein Problem. Aber. Ich habe bei mir zu Hause ein MacBook 2015 und ein MackBook Pro und ein iPad und .......

    Da ist überall Bluetooth aktiv. Und die sehen dann die AirPods. Evtl. Funken die dann zusammen.
     
  7. Chrisinger

    Chrisinger MacUser Mitglied

    Beiträge:
    61
    Zustimmungen:
    3
    Mitglied seit:
    02.09.2011
    Da könnte was dran sein. Ich war gestern Nachmittag unterwegs und die AirPods (im Rucksack) haben ohne Benutzung nur 2% verloren. Anschließend haben sie über die Nacht wieder rund 15% verloren, wobei hier auch nur ein iPad mehr vorhanden war.

    Ich kann mir das ganze ehrlich gesagt nicht erklären

    Edit: in der letzten Stunde sind die APs im Case steckend auf 94% gefallen
     
  8. Teasy750

    Teasy750 MacUser Mitglied

    Beiträge:
    20
    Zustimmungen:
    3
    Mitglied seit:
    09.11.2015
    Macht mal ein Reset , danach müsste es besser sein . Seid dem verbraucht das Case über Nacht nur 2 % und die AirPods nichts
     
  9. Chrisinger

    Chrisinger MacUser Mitglied

    Beiträge:
    61
    Zustimmungen:
    3
    Mitglied seit:
    02.09.2011
    Hab ich schon 3 bis 4 mal gemacht. Hat leider bis jetzt nichts geholfen
     
  10. Evangel

    Evangel MacUser Mitglied

    Beiträge:
    285
    Zustimmungen:
    32
    Mitglied seit:
    23.02.2011
    Ich habe von gestern Nacht (nach dem Reset) 01:00 Uhr - 13:00 Uhr nur 1% verloren, der Mac war aus.
    Danach habe ich von 13:21 Uhr - 16:21 Uhr 8% verloren, da war der Mac wieder an. Die APS waren nie aktiv mit dem Mac verbunden, werden mir aber in iTunes inkl. Batteriestand angezeigt.

    Nun habe ich mal um 16:21 Uhr iTunes komplett geschlossen und bis 18:21 Uhr nur 1% verloren.
    jetzt iTunes wieder neu gestartet und auch die APs werden im Ausgabemenü nicht angezeigt. Mal sehen wie es nach einer Stunde um 19:21 Uhr aussieht..

    Edit: 19:21 Uhr = 89%, also wieder 1% weg...

    Edit 2:

    und 20:21 Uhr runter auf 78%... nicht in Benutzung, Case zu und nicht mit dem Mac gekoppelt...
     
    Zuletzt bearbeitet: 08.01.2017
Die Seite wird geladen...

Diese Seite empfehlen