Airpods - erster Eindruck

Dieses Thema im Forum "Zubehör" wurde erstellt von oli, 19.12.2016.

  1. neopax

    neopax MacUser Mitglied

    Beiträge:
    335
    Zustimmungen:
    15
    Mitglied seit:
    27.07.2010
    Gibt es keine Möglichkeit, die irgendwo zeitnah zu kaufen???
     
  2. roedert

    roedert MacUser Mitglied

    Beiträge:
    9.305
    Zustimmungen:
    1.343
    Mitglied seit:
    05.01.2011
    doch ... mit 50-100 Euro Aufschlag bei eBay
    Wie immer bei neuen und schwer verfügbaren Apple-Produkten
     
  3. NeoMac666

    NeoMac666 MacUser Mitglied

    Beiträge:
    2.219
    Zustimmungen:
    154
    Mitglied seit:
    05.02.2007
    Kann ich nicht bestätigen, Telefonate sind 1a in Kompilation mit meinem iPhone 7 im o2 Netz.
     
  4. TSMusik

    TSMusik MacUser Mitglied

    Beiträge:
    1.144
    Zustimmungen:
    263
    Mitglied seit:
    24.12.2006
    Hab ich auch, dieses leichte Rauschen wenn sie angehen oder beim Telefonieren.
     
  5. Stutengarten

    Stutengarten MacUser Mitglied

    Beiträge:
    2.859
    Zustimmungen:
    88
    Mitglied seit:
    17.02.2006
    okay danke, dh manche haben rauschen und manche nicht? wenn ich keinen sound auf den AP habe und das iphone bediene machen diese sich auch ab und an durch noise bemerkbar, leider! will nur wissen ob es ein hardwaredefekt ist, oder etwas was vermutlich via firmwareupdate noch ausgemerzt werden kann …
     
  6. Evangel

    Evangel MacUser Mitglied

    Beiträge:
    274
    Zustimmungen:
    30
    Mitglied seit:
    23.02.2011
    Um 3.15 Uhr habe ich geschaut und hatte Case 91% / APs 100%
    Jetzt um 11:45 Uhr habe ich Case: 84% / APs: 100%
    Das iPhone war nicht in der Nähe, das Case zu.

    Es hat schon wieder 7% innerhalb von 8 1/2 Stunden verloren. Ja ich habe die APs gestern voll geladen und anschließend zurück gesetzt.
    Habt ihr alle wirklich nicht so einen hohen Verbrauch, wenn das Zeug nur rumliegt? Habe ich wirklich so ein Montagsmodell erwischt? Das kann doch unmöglich normal sein.
     
  7. indiana1212

    indiana1212 MacUser Mitglied

    Beiträge:
    53
    Zustimmungen:
    1
    Mitglied seit:
    24.10.2013
    Also bei mir ist das auch so. Case bei 67% Hörer voll aufgeladen. Bluetooth am Handy aus. Nun sind es 47% in knapp 24 Stunden. Kommt also hin wie bei Dir.
     
  8. Evangel

    Evangel MacUser Mitglied

    Beiträge:
    274
    Zustimmungen:
    30
    Mitglied seit:
    23.02.2011
    03:15 Uhr Case: 91% / APs: 100%
    11:45 Uhr Case: 84% / APs: 100%
    13:45 Uhr Case: 82% / APs links: 100% - rechts: 97% (Ladesymbol an)
    in 10 1/2 Stunden bei nicht benutzung 9% Akku am Case verloren.
    16:45 Uhr Case: 75% / APs 95%
    18:45 Uhr Case: 67% / APs links 100% - rechts: 97% (rechts Ladesymbol)
    22:45 Uhr Cae: 52% / APs 100%

    in 19 1/2 Stunden 39% verloren, das kann doch keineswegs normal und gewollt sein.
    Reset habe ich bereits gemacht. Auch das die APs im Case immer mal Ladung verlieren, kann doch nicht normal sein, da sie ja im Case in den den Standby gehen müssten.
    Ich denke aber das nicht das Case daran schuld trägt, sondern die AirPods..
     
  9. Stutengarten

    Stutengarten MacUser Mitglied

    Beiträge:
    2.859
    Zustimmungen:
    88
    Mitglied seit:
    17.02.2006
    ich verstehe euren akkufetisch überhaupt nicht, viel schlimmer ist doch das hintergrundrauschen ;) trotzdem klasse teile :)
     
  10. iSaint

    iSaint MacUser Mitglied

    Beiträge:
    2.088
    Zustimmungen:
    386
    Mitglied seit:
    14.06.2013
    sobald sich die Akkuprobleme gelöst haben kauf ich mir wohl auch welche für unterwegs
     
Die Seite wird geladen...

Diese Seite empfehlen