Mail App zeigt bei Abruf kein rädchen an

ifours

Mitglied
Thread Starter
Mitglied seit
02.01.2012
Beiträge
59
Hallo,


ist das bei euch auch so, dass Mail bei Abruf der Mails das "Rädchen" nicht mehr anzeigt?
Vor Mountain Lion wurde hinter dem Namen immer das Rädchen angezeigt, sofern Mails abgerufen wurden.
Dies geschieht nicht mehr?!?
 

bungy911

Mitglied
Mitglied seit
05.11.2009
Beiträge
427
ist völlig normal. Der Ton beim abrufen ist ja auch noch da.


Gruß Bungy
 

ifours

Mitglied
Thread Starter
Mitglied seit
02.01.2012
Beiträge
59
hä???

bei mir zeigt Moutain Lion KEIN Rädchen mehr an!!
 

ifours

Mitglied
Thread Starter
Mitglied seit
02.01.2012
Beiträge
59
warum sollte das dann normal sein??? Der Ton ist noch da, aber das Rädchen nicht mehr?!?!?
Was spricht hier für ne Logik bei euch?
 

OFJ

Aktives Mitglied
Mitglied seit
15.10.2004
Beiträge
9.371
Ja, ist so, wird kein Rädchen mehr angezeigt (wozu auch).
 

ifours

Mitglied
Thread Starter
Mitglied seit
02.01.2012
Beiträge
59
ihr schreibt aber "ist normal, denn der Ton ist ja auch noch da", naja denn das Rädchen ist nicht mehr da!!
 

OFJ

Aktives Mitglied
Mitglied seit
15.10.2004
Beiträge
9.371
ihr schreibt aber "ist normal, denn der Ton ist ja auch noch da", naja denn das Rädchen ist nicht mehr da!!
Also die beiden Beiträge, auf die Du anspielst schreiben nicht "... ist normal, denn der Ton ..." sondern "... ist normal, der Ton ist ja auch noch da ...".

Das "denn" welches Dich stört hast Du selber hinzugedichtet!
 

ifours

Mitglied
Thread Starter
Mitglied seit
02.01.2012
Beiträge
59
mich stört nciht das Wort denn sondern "der Ton ist ja auch noch da", ich schrieb, "das Rädchen ist nicht da!!!
 

mikrowellenpiet

Aktives Mitglied
Mitglied seit
13.07.2011
Beiträge
2.192
Also die beiden Beiträge, auf die Du anspielst schreiben nicht "... ist normal, denn der Ton ..." sondern "... ist normal, der Ton ist ja auch noch da ...".

Das "denn" welches Dich stört hast Du selber hinzugedichtet!
Aber was hat der Ton mit dem Rädchen zu tun? Und was soll das "ja auch"? Worauf bezieht sich das?
 

schatzfinder

Aktives Mitglied
Mitglied seit
09.12.2006
Beiträge
6.095
Was willst Du mit dem Rädchen? Brauchst Du nicht, der Ton ist ja auch noch da!
 

OFJ

Aktives Mitglied
Mitglied seit
15.10.2004
Beiträge
9.371
Das eine hat doch mit dem anderen nichts zu tun.

Ja, das Rädchen ist nicht mehr da. Die beiden wollten Dich doch nur darauf hinweisen, das der Ton, beim ankommen einer neuen Mail noch da ist, der Dich auf diese hinweist.
 

x34

Aktives Mitglied
Mitglied seit
17.01.2005
Beiträge
1.358
was ist denn das für eine dümmliche diskussion hier?

mich stört ebenso, dass das rädchen nicht mehr angezeigt wird.

der ton funktionierte sowieso noch nie zuverlässig.

also: wir brauchen das rädchen wieder :)
 

mikrowellenpiet

Aktives Mitglied
Mitglied seit
13.07.2011
Beiträge
2.192
Was willst Du mit dem Rädchen? Brauchst Du nicht, der Ton ist ja auch noch da!
Welcher Ton wird beim Serverzugriff denn abgespielt?
Ich kenne nur einen Ton, wenn neue E-Mails da sind, aber hat damit ja nichts zu tun. Das drehende Rädchen hat ja nicht angezeigt, dass neue E-Mails da sind.
 

OFJ

Aktives Mitglied
Mitglied seit
15.10.2004
Beiträge
9.371
Na ja, wobei ich den Verdacht nicht los werde, dass der TE etwas anderes meint, weil das Rädchen an sich doch eher sinnlos war. Also evtl. liegt das Problem des TE an einer anderen Stelle.