Lion: Ständige WLAN-Aussetzer und Abbrüche

  1. #31
    Itekei
    Itekei ist offline
    MU Mitglied
    Avatar von Itekei
    Mitglied seit
    11.2003
    Ort
    Stuttgart / Remshalden
    Beiträge
    4.925
    Themenstarter
    Zitat Zitat von TomTommes Beitrag anzeigen
    Also warten wir auf 10.7.1.....
    Respektive 10.7.2
             Zitieren   Zitieren 

  2. #32
    thüringer
    thüringer ist offline
    Neues MU Mitglied

    Mitglied seit
    04.2007
    Beiträge
    74

    W-LAN instabil

    Zitat Zitat von Itekei Beitrag anzeigen
    Hallo zusammen,

    seit der heutigen Lion-Installation habe ich nun plötzlich ständig WLAN-Hänger und Abbrüche. Router ist schon neu gestartet, daran liegt es nicht. Bin ich mit dem Thema alleine?
    habe das Problem ebenfalls. W-LAN Verbindung ist nicht mehr stabil. Wenn man ein Internetspiel spielt, wo man setzen muss, nicht gerade sehr nett.
             Zitieren   Zitieren 

  3. #33
    TomTommes
    TomTommes ist offline
    Neues MU Mitglied

    Mitglied seit
    09.2009
    Beiträge
    5

    Aber....

    10.7.2....Entwicklerversion
             Zitieren   Zitieren 

  4. #34
    BlueDevilHH
    BlueDevilHH ist offline
    MU Mitglied

    Mitglied seit
    11.2008
    Ort
    Bochum
    Beiträge
    755
    Zitat Zitat von bytekiller Beitrag anzeigen
    Hi,

    ich hab auch WLan aussetzer, nach ich schätze 20 minuten muss ich das Wlan deaktivieren und aktivieren damit es wieder geht, hat definitiv mit dem update auf Lion zu tun, iPhone, iPad, MacBook (Snow Leopard) sowie Windows rechner haben keine Probleme.
    Ich habe das schon seit dem Update auf 10.6.8...

    So viel zu "hat definitiv mit dem Update auf Lion zu tun..."
             Zitieren   Zitieren 

  5. #35
    Mlle Aurora
    Mlle Aurora ist offline
    MU Mitglied
    Avatar von Mlle Aurora
    Mitglied seit
    03.2008
    Beiträge
    140
    Zitat Zitat von BlueDevilHH Beitrag anzeigen
    Ich habe das schon seit dem Update auf 10.6.8...

    So viel zu "hat definitiv mit dem Update auf Lion zu tun..."
    Genauso bei mir! Seit 10.6.8 und jetzt bei 10.7.
             Zitieren   Zitieren 

  6. #36
    Bobs
    Bobs ist offline
    MU Mitglied
    Avatar von Bobs
    Mitglied seit
    11.2003
    Ort
    Fürth
    Beiträge
    3.577
    ich darf nach jedem ruhezustand mein wlan deaktivieren und wieder aktivieren. extrem nervig.
             Zitieren   Zitieren 

  7. #37
    quick-nik
    quick-nik ist offline
    MU Mitglied

    Mitglied seit
    11.2007
    Beiträge
    160
    Zitat Zitat von Mlle Aurora Beitrag anzeigen
    Genauso bei mir! Seit 10.6.8 und jetzt bei 10.7.
    Habe bei meinem Mini auch so Aussetzer, sprich die Verbindungsgeschwindigkeit bricht in regelmäßigen Abständen ein. Die Verbindungskurve bei iStat sieht aus wie eine Sinuskurve...
             Zitieren   Zitieren 

  8. #38
    manuel89
    manuel89 ist offline
    Neues MU Mitglied

    Mitglied seit
    07.2011
    Beiträge
    17
    Ich habe ebenfalls Probleme mit dem WLan seit Lion...sowohl mit einem WEP also mit einem WPA-WLan...
    Ich würde euch dringend empfehlen/bitten, bei dem Apple-Support anzurufen und das Problem zu schildern. Nachdem sie mir verschiedene Tipps gegeben haben, die leider nur bedingt geholfen haben, und auch eine saubere Neuinstallation nicht half habe ich nun einige Log-Dateien zu denen geschickt und irgendwelche Ingenieure wollten sich nun darum kümmern und sich wieder melden. Das Ganze kostet nichts (nach dem Kauf von OS X Lion hat man für dieses Produkt 90 Tage Apple-Care)!

    Je mehr Leute sich melden und über die gleichen Probleme berichten, desto eher werden Sie denke ich daran denken, diese Thematik im nächsten Update zu berücksichtigen...Die Mitarbeiterin meinte auch, dass sie bisher noch keine Berichte darüber kennt, also meldet euch da, damit sie sehen, dass es ein durchaus ernstes Problem in Lion ist!

    Falls sich bei mir etwas tut, melde ich mich wieder .
             Zitieren   Zitieren 

  9. #39
    thüringer
    thüringer ist offline
    Neues MU Mitglied

    Mitglied seit
    04.2007
    Beiträge
    74
    Zitat Zitat von manuel89 Beitrag anzeigen
    Ich habe ebenfalls Probleme mit dem WLan seit Lion...sowohl mit einem WEP also mit einem WPA-WLan...
    Ich würde euch dringend empfehlen/bitten, bei dem Apple-Support anzurufen und das Problem zu schildern. Nachdem sie mir verschiedene Tipps gegeben haben, die leider nur bedingt geholfen haben, und auch eine saubere Neuinstallation nicht half habe ich nun einige Log-Dateien zu denen geschickt und irgendwelche Ingenieure wollten sich nun darum kümmern und sich wieder melden. Das Ganze kostet nichts (nach dem Kauf von OS X Lion hat man für dieses Produkt 90 Tage Apple-Care)!

    Je mehr Leute sich melden und über die gleichen Probleme berichten, desto eher werden Sie denke ich daran denken, diese Thematik im nächsten Update zu berücksichtigen...Die Mitarbeiterin meinte auch, dass sie bisher noch keine Berichte darüber kennt, also meldet euch da, damit sie sehen, dass es ein durchaus ernstes Problem in Lion ist!

    Falls sich bei mir etwas tut, melde ich mich wieder .
    welche Nr. muss man genau anrufen? Mich nervt das echt total.
             Zitieren   Zitieren 

  10. #40
    Struwelpeter
    Struwelpeter ist offline
    MU Mitglied
    Avatar von Struwelpeter
    Mitglied seit
    10.2007
    Ort
    Troisdorf
    Beiträge
    2.191
    Zitat Zitat von thüringer Beitrag anzeigen
    welche Nr. muss man genau anrufen? Mich nervt das echt total.
    Das geht über die 0800 2000 136
    Du wirst entsprechend verbunden - folge der Ansage.
             Zitieren   Zitieren 

Ähnliche Themen

  1. MacMini: ständige WLAN Einbrüche und kein Sound mehr
    Von chris04 im Forum iMac, Mac Mini, eMac
    Antworten: 0
    Letzter Beitrag: 20.06.2009, 14:38
  2. Airport Extreme: Systemabsturz und WLAN-Aussetzer
    Von McBarny im Forum Internet- und Netzwerk-Hardware
    Antworten: 7
    Letzter Beitrag: 26.10.2004, 15:29
  3. USB-WLAN-Adapter und OS X?
    Von CRen im Forum Internet- und Netzwerk-Hardware
    Antworten: 5
    Letzter Beitrag: 22.01.2004, 09:54
  4. WLAN - Airport und Netgear MR814
    Von flippidu im Forum Internet- und Netzwerk-Hardware
    Antworten: 3
    Letzter Beitrag: 22.11.2003, 15:57
  5. WLAN-Router und Airportkarte
    Von nafcam im Forum Internet- und Netzwerk-Hardware
    Antworten: 12
    Letzter Beitrag: 20.01.2003, 14:53

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  

Anmelden

Anmelden