Mail + web.de + gmx

  1. garfiel.d

    garfiel.d Thread Starter MacUser Mitglied

    Mitglied seit:
    23.10.2004
    Beiträge:
    142
    Zustimmungen:
    0
    Ich habe vor einigen tagen mein OS auf Tiger aktualisiert. Jetzt funktioniert in Mail das versenden nicht mehr. Vorher hats wenigsten bei web.de funktioniert(da habe ich port 587 eingestellt). Jetzt tuts halt bei beiden accs nich mehr. Wie kann ich das Problem lösen??
    Und wieso übernimmt Mail nicht die alten Einstellungen??
    :motz

    field
     
    garfiel.d, 01.11.2005
    #1
  2. Lua

    Lua MacUser Mitglied

    Mitglied seit:
    27.05.2004
    Beiträge:
    3.116
    Zustimmungen:
    22
    Wozu denn das? :(

    Web.de konfigurieren:
     
    Lua, 01.11.2005
    #2
  3. garfiel.d

    garfiel.d Thread Starter MacUser Mitglied

    Mitglied seit:
    23.10.2004
    Beiträge:
    142
    Zustimmungen:
    0
    weils mit dem standart port 25 nicht geklappt hat
     
    garfiel.d, 01.11.2005
    #3
  4. DJBase

    DJBase MacUser Mitglied

    Mitglied seit:
    13.03.2003
    Beiträge:
    271
    Zustimmungen:
    0
    Also ich hab mit GMX hier keine Probleme und den Standardwerten.
     
    DJBase, 01.11.2005
    #4
  5. Lua

    Lua MacUser Mitglied

    Mitglied seit:
    27.05.2004
    Beiträge:
    3.116
    Zustimmungen:
    22
    Komisch, bei mir funktioniert es wie unter obigen Link beschrieben:
    Zitat:

    3. SMTP-Einstellungen:
    Jetzt auf "Server Einstellungen" klicken!
    Server-Port: 25
    SSL verwenden: JA (Häckchen)
    Indentifizierung: Kennwort
    Benutzername: USERNAME
    Kennwort: PASSWORD
     
    Lua, 01.11.2005
    #5
  6. Knoppaz

    Knoppaz

    Bei mir funktionieren beide einwandfrei mit Tiger und Mail mit den Standardeinstellungen.
     
    Knoppaz, 01.11.2005
    #6
  7. hagbard86

    hagbard86 MacUser Mitglied

    Mitglied seit:
    30.03.2005
    Beiträge:
    3.922
    Zustimmungen:
    42
    bei mir mit tiger & gmx mit standart keine probleme
     
    hagbard86, 01.11.2005
    #7
  8. garfiel.d

    garfiel.d Thread Starter MacUser Mitglied

    Mitglied seit:
    23.10.2004
    Beiträge:
    142
    Zustimmungen:
    0
    weder port 25 noch 587 mit und ohne authentifizierung funktionieren.
    es ist echt zum verzweifeln!! und in den alten einstellungen nachgucken geht ja auch net

    field
     
    garfiel.d, 01.11.2005
    #8
  9. Lua

    Lua MacUser Mitglied

    Mitglied seit:
    27.05.2004
    Beiträge:
    3.116
    Zustimmungen:
    22
    Warum nicht?
     
    Lua, 02.11.2005
    #9
  10. raggaestyler

    raggaestyler MacUser Mitglied

    Mitglied seit:
    08.11.2004
    Beiträge:
    295
    Zustimmungen:
    0
    Der Username ist bei gmx die Kundenummer, bei einigen gehts auf mit der Mailadresse aber ich nehm die Kundennummer her da ich auch mal soche Probleme hatte.
     
    raggaestyler, 02.11.2005
    #10
Die Seite wird geladen...
Ähnliche Themen - Mail web gmx
  1. IggySchlaume
    Antworten:
    1
    Aufrufe:
    654
  2. alexko
    Antworten:
    1
    Aufrufe:
    470
    Werther72
    20.12.2012
  3. kun
    Antworten:
    17
    Aufrufe:
    1.732
    joerchtee
    23.08.2010
  4. Kieshy
    Antworten:
    2
    Aufrufe:
    409
    dejes
    29.06.2010
  5. Lodi
    Antworten:
    8
    Aufrufe:
    1.416
    ekki161
    17.02.2009