Mail problem mit versenden bei web.de

Dieses Thema im Forum "Netzwerk-Software" wurde erstellt von Melf, 02.07.2004.

  1. Melf

    Melf Thread Starter Mitglied

    Beiträge:
    433
    Zustimmungen:
    0
    Mitglied seit:
    01.02.2004
    hi,

    folgendes: ich hab einen web.de account und funzt eigentlich auch gut. nun hab ich leider das problem das ich emails empfangen kann, aber nich senden, dann steht da immer eine fehlermeldung....

    wenn ich email dann beende und neu öffne kann ich die email wieder verschicken...woran liegt es hab ich etwas falsch eingestellt.!!???



    danke für euro hilfe !!!!
     
  2. SoylentGreen

    SoylentGreen Mitglied

    Beiträge:
    2.872
    Zustimmungen:
    0
    Mitglied seit:
    22.10.2003
    Wäre natürlich praktisch, wen man jetzt wüsste welche Fehlermeldung…

    Ich denke, der Fehler lässt sich beheben, indem du in den
    Mail-Einstellungen -> Accounts -> Account-Informationen -> Button „Server-Einstellungen…”
    im Aufklappmenü neben „Identifizierung:” „Kennwort” auswählst und darunter erneut deinen Benutzernamen und Kennwort eingibst.


    Keine Angst… Kostet nix. :D
     
  3. Difool

    Difool Super Moderator

    Beiträge:
    8.710
    Medien:
    36
    Zustimmungen:
    2.696
    Mitglied seit:
    18.03.2004

    ...aah,...herrlich!:D
     
  4. Melf

    Melf Thread Starter Mitglied

    Beiträge:
    433
    Zustimmungen:
    0
    Mitglied seit:
    01.02.2004
    ok vielen dank, hab ich ausprobiert und werde mal sehen ob es jetzt immer klappt!

    thx
     
  5. Egger1000

    Egger1000 Mitglied

    Beiträge:
    1.875
    Zustimmungen:
    3
    Mitglied seit:
    10.06.2003
    Könnte auch am Zeitinervall liegen.

    Beim Zeitraum der E-Mail-Konten-Abfrage auf 15 Minuten stellen, da web.de beim pop-Konto nur alle 15 Minuten einen Zugriff gestattet.
     
  6. Melf

    Melf Thread Starter Mitglied

    Beiträge:
    433
    Zustimmungen:
    0
    Mitglied seit:
    01.02.2004
    zu den 15min... ich kann doch auch die ganze zeit emails empfangen, aber wiegesagt nicht versenden
     
  7. emaerix

    emaerix Mitglied

    Beiträge:
    1.484
    Zustimmungen:
    22
    Mitglied seit:
    19.03.2004
    15 min

    Also, bei mir ist es so, dass ich nur alle 15 min die Mails abrufen kann, aber beliebig oft versenden, unabhängig vom Zeitintervall.

    Und versuch es mal bei SMTP Server: Identifizierung - keine.

    Bei mir funktioniert es so.

    Viele Grüße
    emaerix
     
  8. ks23

    ks23 Mitglied

    Beiträge:
    1.934
    Zustimmungen:
    2
    Mitglied seit:
    15.04.2004
    Also ich hab's mit Web.de nicht geschafft. Hab mir jetzt ein Konto bei Freenet eingerichtet ;)

    Gruss
    Kalle
     
  9. Lua

    Lua Mitglied

    Beiträge:
    3.116
    Zustimmungen:
    22
    Mitglied seit:
    27.05.2004
    Web.de

    Huups,
    zu schnell auf "Abschicken" gedrückt.
    Sorry
     
  10. Lua

    Lua Mitglied

    Beiträge:
    3.116
    Zustimmungen:
    22
    Mitglied seit:
    27.05.2004
    Web.de

    Das ist einer dieser kleinen Winks von Web.de, dich dazu zu bewegen vom Freemailservice zum kostenpflichtigen Mailservice zu "switchen". :rolleyes:

    Web.de erwartet das du dich zuerst schön ordentlich in deinen Account anmeldest, Mail runterlädst und erst dann kannst du deine Mail versenden.

    Safari (wie auch Outlook) sieht das etwas anders und wollen sofort loslegen worauf Web.de sagt: Nix da, erst checken ob neue Mail angekommen ist, erst dann senden und du bekommst eine unsinnige Fehlermeldung.

    Du brauchst aber dein Mail-Programm deswegen nicht zu schliessen und anschliessend wieder öffnen:
    Einfach die Fehlermeldung (später noch einmal versuchen) wegklicken, auf Empfangen klicken, anschliessend einfach eine der Mail in deinem Postausgang öffnen, auf versenden klicken und nacheinander werden alle Mail(s) versendet.
    Fertig.

    Funktioniert bei mir Prima und ist schliesslich ne Menge Service (Spam- und Virenfilter) für lau!

    Siehe auch: http://hilfe.web.de/freemail/Hilfe/Inhalt/E-Mail-Empfang/#pop3
     

Diese Seite empfehlen

  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.