Word mit merkwürdiger Spationierung?

Dieses Thema im Forum "Office Software" wurde erstellt von Tobfun, 21.01.2005.

  1. Tobfun

    Tobfun Thread Starter MacUser Mitglied

    Beiträge:
    1.372
    Zustimmungen:
    0
    MacUser seit:
    06.05.2004
    Ich stelle seit geraumer Zeit fest, dass Word (unter M$ Office 2004) einige Buchstaben beim Ausdruck unterschneidet. Dadurch erscheinen einige Buchstaben stark zusammengerückt, andere Buchstaben auseinandergezogen.
    Woran kann dieses liegen? Gibt es eine Möglichkeit der Abhilfe?
     
  2. Tobfun

    Tobfun Thread Starter MacUser Mitglied

    Beiträge:
    1.372
    Zustimmungen:
    0
    MacUser seit:
    06.05.2004
    Hat keiner eine sinnvolle Lösung für dieses Problem!
    An der Schriftart liegt es nicht, da ich es mit verschiedenen Schriftarten (sowohl serifen als auch serifenfreie Schriften) ausprobiert habe...
     
  3. RC-FFM

    RC-FFM MacUser Mitglied

    Beiträge:
    492
    Zustimmungen:
    0
    MacUser seit:
    15.08.2004
    Passiert das Phänomen nur im Blocksatz oder auch bei linksbündiger Textausrichtung?
     
  4. mackay

    mackay MacUser Mitglied

    Beiträge:
    2.435
    Zustimmungen:
    7
    MacUser seit:
    05.01.2003
    Moin Tobfun,

    sicher hast du schon den Zeilenabstand überprüft
    und auch eventuelle Texteffekte ausgeschaltet bzw.
    überprüft :)


    dann fällt mir auch nicht mehr viel ein :(

    Kay ;)
     
  5. Tobfun

    Tobfun Thread Starter MacUser Mitglied

    Beiträge:
    1.372
    Zustimmungen:
    0
    MacUser seit:
    06.05.2004
    Ja, habe verschiedene Optionen durchgespielt, aber irgendwie ändert sich da nichts...
     
  6. RC-FFM

    RC-FFM MacUser Mitglied

    Beiträge:
    492
    Zustimmungen:
    0
    MacUser seit:
    15.08.2004
    Schau mal hier, da lag es am Druckertreiber.
     
  7. Tobfun

    Tobfun Thread Starter MacUser Mitglied

    Beiträge:
    1.372
    Zustimmungen:
    0
    MacUser seit:
    06.05.2004
    Danke für die Hilfe, RC. Es war genau dieser Fehler...
    Ich habe den Druckertreiber noch einmal neu installiert und alles läuft wie gewohnt... :)
     
Die Seite wird geladen...

Diese Seite empfehlen