1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Wieviele Pixelfehler habt ihr?

Dieses Thema im Forum "MacUser TechBar" wurde erstellt von stessi, 12.04.2004.

?

Wieviele Pixelfehler habt ihr?

  1. Keine

    563 Stimme(n)
    74,2%
  2. Einen

    157 Stimme(n)
    20,7%
  3. Zwei bis drei

    24 Stimme(n)
    3,2%
  4. Vier oder mehr

    15 Stimme(n)
    2,0%
  1. stessi

    stessi Thread Starter

    Hallo, bin Besitzer eines iBook G4 12" und habe keine Pixelfehler. Kenne noch zwei andere Leute mit einem iBook G4 12" die haben auch keine. Weiters kenn ich noch ein 17" Powerbook, das hat auch keine.

    Wie schauts bei euch aus?

    Möchte mal sehen wieviele Leut Pixelfehler auf ihrem TFT haben.

    Ist ja rein um zu sehen wie es mit der Qualität von TFTs bei Apple aussieht.

    Vielen Dank und schöne Grüße, stessi!
     
  2. Pretzel

    Pretzel MacUser Mitglied

    Mitglied seit:
    08.09.2003
    Beiträge:
    1.168
    Zustimmungen:
    0
    keine pixelfehler in sicht ;)

    ibook G4 , 933
     
  3. Kingslider

    Kingslider MacUser Mitglied

    Mitglied seit:
    07.02.2004
    Beiträge:
    156
    Zustimmungen:
    0
    Hab mein Book jetzt seit gut 2 Monaten und es ist nichts defektes zu sehen
     
  4. Melf

    Melf MacUser Mitglied

    Mitglied seit:
    01.02.2004
    Beiträge:
    433
    Zustimmungen:
    0
    0,00 :D,

    bin seit 4 monaten ibook besitzer, bis jetzt alles 1a.
     
  5. Shustar

    Shustar MacUser Mitglied

    Mitglied seit:
    08.12.2003
    Beiträge:
    50
    Zustimmungen:
    0
    einen. powerbook 15" 1,25ghz.:(
     
  6. minus

    minus MacUser Mitglied

    Mitglied seit:
    24.11.2002
    Beiträge:
    434
    Zustimmungen:
    0
    Studio Display 17": keine Pixelfehler
    und iBook G3/900: keine Pixelfehler
     
  7. asg

    asg MacUser Mitglied

    Mitglied seit:
    21.10.2003
    Beiträge:
    1.011
    Zustimmungen:
    22
    G4 iBook == 1 Pixelfehler
     
  8. insk

    insk MacUser Mitglied

    Mitglied seit:
    11.12.2003
    Beiträge:
    2.183
    Zustimmungen:
    3
    nothing.
     
  9. pappnase

    pappnase MacUser Mitglied

    Mitglied seit:
    16.11.2003
    Beiträge:
    157
    Zustimmungen:
    2
    einen im ibook, 800MHz...
    ist erst nach einer woche aufgetaucht, soviel zum thema ob die dinger von anfang an da sind oder nicht...ist bereits ein umtauschgeraet. das teil davor hatte auch einen...
    ist schon nervig...
     
  10. ShaggyAlienfood

    ShaggyAlienfood MacUser Mitglied

    Mitglied seit:
    13.01.2004
    Beiträge:
    172
    Zustimmungen:
    5
    null hier
     
Die Seite wird geladen...