TM Backup > konnte nicht angelegt werden ?!?

Dieses Thema im Forum "Mac OS" wurde erstellt von Mister_Ed, 23.03.2008.

  1. Mister_Ed

    Mister_Ed Thread Starter MacUser Mitglied

    Beiträge:
    3.005
    Zustimmungen:
    15
    Mitglied seit:
    10.12.2005
    hallo zusammen,

    ich habe eine fabrikfrische "buffalo linkstation live" netzwerkfestplate. sie hängt an der fritzbox über ethernet, wird von meinem apfel mittels afp angesprochen, sie ist mit xfs formatiert und funktioniert absolut problemlos.

    für tm-backup habe ich eine netzwerfreigabe eingerichtet (einfachen netzwerkordner), der von tm-backup sofort als eine neue festplatte erkannt wird (siehe pic).

    nun aber beim versuch backup dort abzulegen kommt ziemlich direkt eine meldug, dass die "Fehler bei Time Machine - Das Image des Backups konnte nicht erstellt werden." !?!. also ich ich kann damit herzlich wenig anfangen, und obwohl im forum danach gesucht, keine passende antwort gefunden habe.

    für einen tipp also wäre ich sehr vebunden.

    grüsse

    p.s.

    bei meiner platte gab´s ein backup-program "memeo autobackup". kennt das jemand, oder schon damit backup auf lokal, oder netzwerk gemacht? (denn es funktioniert fast wie timemachine!)
     

    Anhänge:

  2. Mister_Ed

    Mister_Ed Thread Starter MacUser Mitglied

    Beiträge:
    3.005
    Zustimmungen:
    15
    Mitglied seit:
    10.12.2005
    EDIT: es hat sich inzwischen erledigt. ich habe eine geniale anleitung gefunden, mit der das sichern auf netzwerk auch über wlan sofort klappt!.

    trotzdem: kennt jemand das o.g. backup program ?
     
Die Seite wird geladen...

Diese Seite empfehlen