Schwarze Kästen???

Dieses Thema im Forum "Mac OS X" wurde erstellt von Bibianca, 12.03.2006.

  1. Bibianca

    Bibianca Thread Starter

    Hallo zusammen,
    habe gerade ein kleines Problem, ich habe gerade aufeinmal immer komische schwarze Kästen auf meinem monitor. Kann mir jemand sagen woran das liegt?
    Ausserdem sind die optionen wie "Ausschalten" "Neustarten" etc. alle doppelt.

    Schonmal vielen Dank für eure Hilfe
     

    Anhänge:

  2. Rakor

    Rakor MacUser Mitglied

    Beiträge:
    2.785
    Zustimmungen:
    3
    MacUser seit:
    05.11.2003
    Lass mich raten, dein Mac labert auch ie ganze Zeit?

    Es kann sein, dass du in den Systemeinstellungen unter Bedienungshilfen VoiceOver angeschaltet hast. Dann liesst er dir vor wo dein Cursor steht und markiert das Feld.
    Klick dich mal durch de Bedienhilfen durch ;)
     
  3. xr2-worldtown

    xr2-worldtown MacUser Mitglied

    Beiträge:
    3.361
    Zustimmungen:
    131
    MacUser seit:
    29.12.2005
    Über das mit dem doppelt erscheinen von Neustart, Ausschalten etc. gibts hier schon einen Thread.
     
  4. Bibianca

    Bibianca Thread Starter

    Ohh, da habe ich wohl versehentlich die Tastenkombination gedrückt. Hatte schon schlimmeres befürchtet...

    Fehler ist behoben.

    Vielen Dank euch
     
  5. Rakor

    Rakor MacUser Mitglied

    Beiträge:
    2.785
    Zustimmungen:
    3
    MacUser seit:
    05.11.2003
    Gerne doch und Willkommen im Forum ;)
     
Die Seite wird geladen...

Diese Seite empfehlen