Probleme mit externer FW-HD 2,5" in Momobay

Dieses Thema im Forum "Mac Zubehör" wurde erstellt von mybook, 23.01.2005.

  1. mybook

    mybook Thread Starter Mitglied

    Beiträge:
    377
    Zustimmungen:
    0
    Mitglied seit:
    01.03.2003
    :(
    Hallo Freunde des angebissenen Apfels,
    leider erhielt ich gerade folgende Fehlermeldung unter dem Festplattendienstprogr.
    10.2.8 IBM 40 Gb 2MB Cache 4200 upm angeschlossen an iMac G4/800 SD mit 10.3.7. in 2 Partitionen aufgeteilt 7GB in OS 9 ; 33 in OS X Volumen-Name HD UTA 9 siehe Foto und dito in 10 ( HD 10 wird nicht gemountet oder auf dem Desktop angezeigt)
    Woran kann es liegen?
    Ist die HD hin?
    Bitte um Unterstützung.

    Gruß
    mybook
     

    Anhänge:

  2. 2nd

    2nd Mitglied

    Beiträge:
    8.952
    Zustimmungen:
    242
    Mitglied seit:
    25.07.2004
    B-Tree defekt is wohl ziemlich das Doofste, was mit einer Festplatte unter X passieren kann :(

    Frank
     
  3. mybook

    mybook Thread Starter Mitglied

    Beiträge:
    377
    Zustimmungen:
    0
    Mitglied seit:
    01.03.2003
    Was sagt mir dein Statement 2ndreality?

    Kannst Du bitte etwas konkreter beschreiben was daraus zu folgern ist?
     
Die Seite wird geladen...
Ähnliche Themen - Probleme externer Forum Datum
Probleme mit externer SSD Mac Zubehör 27.09.2017
Probleme mit externer SSD & MBP Mac Zubehör 09.12.2016
Probleme mit externer Festplatte nach USB-Trennung Mac Zubehör 22.09.2016
Probleme mit Zugriffsrechten auf externer Festplatte Mac Zubehör 07.04.2015
Ständig Probleme mit Time Machine backup auf externer Festplatte Mac Zubehör 02.11.2012

Diese Seite empfehlen

  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.