Problem mit applejack - Overtemp signal

  1. skylar

    skylar Thread StarterMacUser Mitglied

    Mitglied seit:
    07.01.2007
    Beiträge:
    9
    Zustimmungen:
    0
    Hallo,
    vielleicht hat das ja schon mal jemand erlebt:

    Ich habe meinen G5 dual 2, 0 Ghz/Tiger 10.4.7 im single user mode gestartet und applejack laufen lassen. Nach kurzer Zeit fingen die Lüfter an auf Hochtouren zu laufen. Und auf dem Bildschirm erschien immer wieder: "Power Managment receiving emergency ocertemp signal. Going to sleep." Habe auch Fotos davon. Ich habe dann applejack abgebrochen und neugestartet. Der Rechner lief wieder normal. Aber in Ordnung scheint das nicht zu sein. Ich habe dann auf Tiger 10.4.8 upgedated und es nochmal versucht. Das gleiche Phänomen, nur das applejack nicht aufhörte und der G5 irgendwann ganz aufhörte zu laufen. Nach Stromunterbrechung und Start läuft er auch wieder, aber normal is das nich...

    Hat jemand ne idee oder nen tipp, nicht dass er dringend repariert werden muss...

    Danke, Skylar
     

    Anhänge:

    • applemini.jpg
      Dateigröße:
      64,7 KB
      Aufrufe:
      15
    skylar, 11.01.2007
  2. Blaupunkt

    BlaupunktMacUser Mitglied

    Mitglied seit:
    03.02.2005
    Beiträge:
    1.164
    Zustimmungen:
    32
    Schmeiß den Hardwaretest an....ist auf der System DVD mit drauf.
     
    Blaupunkt, 11.01.2007
Die Seite wird geladen...
Ähnliche Themen - Problem applejack Overtemp
  1. Melvinx71
    Antworten:
    3
    Aufrufe:
    144
    Impcaligula
    06.07.2017
  2. GhostoftheMac
    Antworten:
    18
    Aufrufe:
    986
    MPMutsch
    14.02.2017
  3. Antirational
    Antworten:
    3
    Aufrufe:
    179
    Paul1983
    25.01.2017
  4. Fraunz
    Antworten:
    6
    Aufrufe:
    1.233
    mac-meister
    30.09.2016