Diskutiere mail startet xtrem langsam im Mac OS Software Forum

  1. ChrisEs

    ChrisEs Thread Starter Mitglied

    Beiträge:
    142
    Zustimmungen:
    0
    Mitglied seit:
    19.11.2003
    mein Mail (MacOs10.3.7, Quicksiver G4) braucht für den Startvorgang über eine Minute. Erst dann wird es auf dem Bildschirm sichtbar. ich weiss das es eigentlich wesentlich schneller geht... nur, woran liegt's?

    Christoph
     
  2. admartinator

    admartinator Mitglied

    Beiträge:
    15.356
    Zustimmungen:
    290
    Mitglied seit:
    09.09.2003
  3. ChrisEs

    ChrisEs Thread Starter Mitglied

    Beiträge:
    142
    Zustimmungen:
    0
    Mitglied seit:
    19.11.2003
    ... ?? ich kann da nichts zum langsamen start von mail finden. Das Problem trat bereits vor dem 10.3.7 update auf
     
  4. wonder

    wonder Mitglied

    Beiträge:
    5.318
    Zustimmungen:
    1
    Mitglied seit:
    11.08.2004
    mag sein, aber admartinator hat insoweit recht, als das speziell dieses problem im genannten thread ausführlich besprochen wird und möglichkeiten zu dessen beseitigung aufgezeigt werden, die offensichtlich (verfolge den thread schon ein paar tage) auch zum erfolgt geführt haben.

    gruß
    w
     
  5. trekkman

    trekkman Mitglied

    Beiträge:
    768
    Zustimmungen:
    13
    Mitglied seit:
    19.12.2003
    Doch doch, da steht es! Irgendwo weit hinten, wie Ad schon anmerkte.
     
  6. admartinator

    admartinator Mitglied

    Beiträge:
    15.356
    Zustimmungen:
    290
    Mitglied seit:
    09.09.2003
  7. ChrisEs

    ChrisEs Thread Starter Mitglied

    Beiträge:
    142
    Zustimmungen:
    0
    Mitglied seit:
    19.11.2003
    wo bitte steht's? ich hab jetzt die Seite zum vierten mal gelesen... aber nicht die leiseste Ahnung wo da etwas zur "mailstart problematik" stehen könnte .

    Ausser der ankündigung und dem bericht über das herunterladen von 10.3.7 sehe ich nichts oder gibts da noch noch geheimes was ich nicht erkennen... ?
     
  8. cla

    cla Mitglied

    Beiträge:
    2.958
    Zustimmungen:
    128
    Mitglied seit:
    24.10.2003
    Was bitte, an Admartinators letzen geposteten Link, verstehst du denn genau nicht?

    cla
     
  9. admartinator

    admartinator Mitglied

    Beiträge:
    15.356
    Zustimmungen:
    290
    Mitglied seit:
    09.09.2003
    Ja sag mal...
    Vielleicht klickst du mal auf den Link, den ich dir eben gepostet habe. :D
     
  10. Sternenwanderer

    Sternenwanderer Mitglied

    Beiträge:
    2.300
    Zustimmungen:
    11
    Mitglied seit:
    30.01.2004

    ...sorry, hab jetzt n Prob mit ichat bekommen....trotz An/Abmelden und auch nem Neustart....

    ...Hab dann den Router (aufgrund des oben genannten Threads den Router heute morgen verändert) wieder zurückgestellt: mann war das n Act :rolleyes:

    ...Jetzt gehts wieder.....bitte fragt nicht wieso..
     
Die Seite wird geladen...
Ähnliche Themen - startet xtrem langsam Forum Datum
Gimp mit macports installiert, startet aber nicht Mac OS Software 04.07.2018
Safari wurde langsam Mac OS Software 01.06.2018
Kontakte startet nicht Mac OS Software 13.02.2018
Safari startet nicht Mac OS Software 10.01.2018
10.10 Verhindern dass "Digitale Bilder" automatisch startet beim einstecken von SD Karte und... Mac OS Software 14.12.2017
Mac startet nach Update nicht mehr richtig Mac OS Software 13.12.2017
Mac startet nicht mehr! Mac OS Software 21.11.2017
Mail startet nach Sierra-update nicht mehr Mac OS Software 03.10.2017
FOTOS startet nicht nach Installation High Sierra Mac OS Software 27.09.2017
Adobe Lightroom CC startet nicht mehr Mac OS Software 24.03.2017

MacUser.de weiterempfehlen

  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.