Mail mit T-online, Keine Verbindung zum Server

Dieses Thema im Forum "Internet- und Netzwerk-Software" wurde erstellt von Didi_Stgt, 21.01.2007.

  1. Didi_Stgt

    Didi_Stgt Thread Starter MacUser Mitglied

    Beiträge:
    38
    Zustimmungen:
    0
    Mitglied seit:
    23.11.2006
    Hallo, ich habe folgendes Problem.
    Ich sollte bei meinem Vater Mail mit seinem E-Mail-Account von T-Online einrichten. Ich habe schon alles ausprobiert, was ich hier in Threads zu dieser Problematik gefunden habe, aber ich kriege jedesmal die Fehlermeldung, dass keine Verbindung zu dem POP3/SMTP Server hergestellt werden kann.

    Die I-Net-Verbindng läuft über einen dieser Speedport_router oder wie die heißen von T-Online und der Provider ist T-Online.

    Könnte vielleicht mal jemand ne komplette Anleitung zur Einrichtung posten oder mögliche Fehlerquellen nennen.

    Schon mal vielen Dank

    Gruß Didi
     
  2. pipe

    pipe MacUser Mitglied

    Beiträge:
    268
    Zustimmungen:
    17
    Mitglied seit:
    27.12.2005
    http://hilfe.t-online.de/c/18/46/42/1846426.html
     
  3. Didi_Stgt

    Didi_Stgt Thread Starter MacUser Mitglied

    Beiträge:
    38
    Zustimmungen:
    0
    Mitglied seit:
    23.11.2006
    naja,
    die seiten hab ich auch schon durchforstet und einiges ausprobiert, hat aber leider alles nichts genützt.
    trotzdem danke
    ciao
     
  4. Gangster

    Gangster MacUser Mitglied

    Beiträge:
    417
    Zustimmungen:
    2
    Mitglied seit:
    30.01.2005
    haste das mal getestet

    http://hilfe.t-online.de/c/16/88/63/1688630.html
     
  5. DonHombre

    DonHombre MacUser Mitglied

    Beiträge:
    187
    Zustimmungen:
    5
    Mitglied seit:
    16.11.2005
    Hallo,

    hast Du das email-Paket bei T-Online dabei? Das kostet extra im Monat. So weit ich weiß, ist es aber nur damit möglich POP3 email Programme zu nutzen und die Mails vom Server abzurufen.

    Habe selber T-Online und bei mir klappt alles prima mit Apple Mail
     
  6. Didi_Stgt

    Didi_Stgt Thread Starter MacUser Mitglied

    Beiträge:
    38
    Zustimmungen:
    0
    Mitglied seit:
    23.11.2006
    ne hab des email-packet von t-online net, dachte des brauch ich nur für IMAP und pop3 würde so gehen, ohne zusätzliche kosten.
     
  7. DonHombre

    DonHombre MacUser Mitglied

    Beiträge:
    187
    Zustimmungen:
    5
    Mitglied seit:
    16.11.2005
    Ich fürchte das kostet extra. Kann aber im Moment leider nicht die T-Online Seite finden, wo die Infos hinterlegt sind
     
  8. DonHombre

    DonHombre MacUser Mitglied

    Beiträge:
    187
    Zustimmungen:
    5
    Mitglied seit:
    16.11.2005
  9. Didi_Stgt

    Didi_Stgt Thread Starter MacUser Mitglied

    Beiträge:
    38
    Zustimmungen:
    0
    Mitglied seit:
    23.11.2006
  10. DonHombre

    DonHombre MacUser Mitglied

    Beiträge:
    187
    Zustimmungen:
    5
    Mitglied seit:
    16.11.2005
    Mmh, so langsam blick ich da auch nicht mehr durch. Dann sollte es doch bei Dir klappen. Hast Du den Posteingangs- und Ausgangsserver eingegeben?
     
Die Seite wird geladen...

Diese Seite empfehlen