Mail friert beim öffnen ein!

  1. gäda

    gäda Thread Starter MacUser Mitglied

    Mitglied seit:
    28.08.2006
    Beiträge:
    142
    Zustimmungen:
    0
    Hallo, seit ca. 1-2 Wochen lässt sich Mail nicht mehr öffnen.
    Kurz nachdem das Programm öffnet friert es ein!

    Die Mails werden nicht geladen...
    Und dann kommt das Runde Ladezeichen von Macintosh...

    Kann mir jemand helfen ich brauche Mail dringend und kann nicht drauf zugreifen!:confused:
     
    gäda, 24.01.2007
    #1
  2. Gassman

    Gassman MacUser Mitglied

    Mitglied seit:
    26.12.2005
    Beiträge:
    1.240
    Zustimmungen:
    1
    Hi,
    hast Du vielleicht etwas installiert, das Mail zum Abstürzen bringt?

    Eventuell hilft ja schon ein Reparieren der Rechte. Würde es mal ausprobieren.
     
    Gassman, 24.01.2007
    #2
  3. gäda

    gäda Thread Starter MacUser Mitglied

    Mitglied seit:
    28.08.2006
    Beiträge:
    142
    Zustimmungen:
    0
    Reparieren der rechte?
     
    gäda, 24.01.2007
    #3
  4. Elk

    Elk MacUser Mitglied

    Mitglied seit:
    14.12.2003
    Beiträge:
    333
    Zustimmungen:
    10
    Festplatten-Dienstprogramm - Volume auswählen - Volume Zugriffsrechte reparieren
     
    Elk, 24.01.2007
    #4
  5. Gassman

    Gassman MacUser Mitglied

    Mitglied seit:
    26.12.2005
    Beiträge:
    1.240
    Zustimmungen:
    1
    Wie soll ich die Frage verstehen?
    Zweifelst Du daran, daß das was bringt oder weißt Du nicht, wie das geht?

    Im zweiten Fall:
    Festplattendienstprogramm starten (geht am schnellsten mit Spotlight), die entsprechende Festplatte auswählen und dann auf den Schalter "Volume Zugriffsrechte überprüfen" bzw. "reparieren" drücken. Fertig.
    Hier kannst Du auch gleich die ganze Festplatte (Volume) auf Fehler überprüfen und gegebenen Falls reparieren lassen.
    Das ist so eine Art Allheilmittel, wenn man nicht mehr weiter weiß. In vielen Fällen funktioniert es auch.

    Edit: Elk war etwas schneller.
     
    Gassman, 24.01.2007
    #5
  6. eMac_man

    eMac_man MacUser Mitglied

    Mitglied seit:
    08.10.2003
    Beiträge:
    30.813
    Zustimmungen:
    2.892
    Ich hatte mal vor einiger Zeit eine Beta-Version von Growl installiert, welche Mail nicht mochte. Ist das hier vielleicht auch der Fall?
    Gruss
    der eMac_man
     
    eMac_man, 24.01.2007
    #6
  7. gäda

    gäda Thread Starter MacUser Mitglied

    Mitglied seit:
    28.08.2006
    Beiträge:
    142
    Zustimmungen:
    0
    Hmm habs ausprobiert mit Den Rechten jedoch hat es nichts geänder!
     
    gäda, 24.01.2007
    #7
  8. Gassman

    Gassman MacUser Mitglied

    Mitglied seit:
    26.12.2005
    Beiträge:
    1.240
    Zustimmungen:
    1
    Was mich wieder zu meiner Frage im ersten Post bringt.

    Diese Antwort bist Du uns noch schuldig.
     
    Gassman, 25.01.2007
    #8
  9. Otiss

    Otiss MacUser Mitglied

    Mitglied seit:
    28.12.2003
    Beiträge:
    3.144
    Zustimmungen:
    150
    Moin, na dann rate ich mal.
    Mail ist gestartet und friert ein ?
    Hast Du zu Mail noch iChat an ?
    Bist Du bei AIM mit zwei Screen abgemeldet ?
    Sollte das so sein blockt Dich AIM, kann mehrmals am Tag passieren.
    Einzige Möglichkeit, Mail sofort beenden, den Finder neu starten, Mail neu starten.
     
    Otiss, 25.01.2007
    #9
  10. Fabian1982

    Fabian1982 MacUser Mitglied

    Mitglied seit:
    07.05.2006
    Beiträge:
    55
    Zustimmungen:
    0
    habe seit eben das selbe Problem - am System habe ich aber nichts geändert... Rechte reparieren hilft nichts - woran das wohl wieder liegt?
     
    Fabian1982, 25.01.2007
    #10
Die Seite wird geladen...