mail einrichten mit "drei"emailadresse

  1. crixxx

    crixxx Thread StarterMacUser Mitglied

    Mitglied seit:
    14.02.2005
    Beiträge:
    371
    Zustimmungen:
    2
    hallo zusammen!
    seitdem ich endlich mein kleines nettes powerbook am montag bekommen hab, bin ich fleißig am (software)herumschrauben und da tauchen mir hin und wieder kleine problemchen auf...
    heute will mir das mail einfach nicht seinen dienst tun. ich hab versucht ein neues konto mit meiner emailadresse von drei einzurichten, und... es geht nicht.
    für alle nichtösterreicher bzw. jenen, die "drei" nicht kennen, das ist dieser erste multimedia-handynetz-anbieter in österreich..
    vgl. www.drei.at

    na gut, lang und mühsam hab ich also versucht, einige für mich absolut nichtssagende informationen fürs einrichten von mail zu finden: sachen wie empfangsserver oder sendeserver waren mir bis heute so geläufig wie... keine ahnung.
    auf jeden fall hab ich diese infos nun, und... UND.... es tut sich trotzdem nix. dabei hab ich gedacht, das wird das komplizierteste daran sein.
    wars wohl doch nicht, freudig hab ich dieses prozedere zum einrichten eines neuen mail-kontos durchgezogen und am ende gehts trotzdem nicht, genauer gesagt:
    emails empfangen, die an meine drei-adresse gehen funktioniert wunderbar, aber versenden von mail aus geht nicht.
    immer, wenn ich versuche eine email zu versenden kommt nach ein paar sekunden/minuten die selbe fehlermeldung, in etwa so:
    "blablabla... konnte nicht versendet werden.... am port 587 trat eine zeitüberschreitung auf."

    in den einstellungen von mail kann ich lesen, dass dieser port-wieder ein begriff mit dem ich äußerst wenig anfangen kann :( -mit der nummer 587 direkt bei dem feld steht, wo man den sendeserver eingeben soll, also wie ich es mir schon beinahe durch diese fehlermeldung hab zusammenreimen können: irgendwas stimmt nicht, wenn ich emails verschicken will.

    tjo, mehr kann ich dazu nicht mehr sagen, hoffentlich habt ihr ein paar tips für mich dazu. die suche ergab ein paar ähnliche fälle, jedoch wurde in keinem anderem thread ein brauchbarer lösungstip gegeben...
    DANKE schon mal im voraus, leute !!!
     
    crixxx, 24.11.2005
  2. oneOeight

    oneOeightMacUser Mitglied

    Mitglied seit:
    23.11.2004
    Beiträge:
    48.174
    Zustimmungen:
    3.889
    probier mal für den smtp ausgangs-server port 25 mit ssl...
    port 587 wurde früher dafür auch verwendet, ist aber meistens standardmässig nicht mehr an...
     
    oneOeight, 24.11.2005
  3. crixxx

    crixxx Thread StarterMacUser Mitglied

    Mitglied seit:
    14.02.2005
    Beiträge:
    371
    Zustimmungen:
    2
    den tip hab ich schon wo anders gelesen, hab schon port 25 und auch den port mit 400irgendwas.
    leider nix...
     
    crixxx, 24.11.2005
  4. SirSalomon

    SirSalomonMacUser Mitglied

    Mitglied seit:
    26.10.2003
    Beiträge:
    4.789
    Zustimmungen:
    116
    Der Port 587 ist eine "Hausnummer" für eine bestimmte Adresse (eben der Mail-Server, der Deine Emails hat).

    Ich selber verwende das Mail nicht, sondern Entourage. Dort wird bei dem Postausgangs-Server die Portadresse 25 angegeben. Ob das aber nun des Rätsels Lösung ist, weiss ich nicht.

    Übrigens, der Port für den Posteingangs-Server ist standardmäßig 110, wenn sich Dein Provder daran gehalten hat.

    Hmpf, zu Spät :D
     
    SirSalomon, 24.11.2005
  5. crixxx

    crixxx Thread StarterMacUser Mitglied

    Mitglied seit:
    14.02.2005
    Beiträge:
    371
    Zustimmungen:
    2
    entourage is das apple-äuqivalent zu outlook, richtig?
    d.h. da muss man wieder bereit sein einige euros abzu legen...
    das würd icher gerne auch anders hinkriegen.
     
    crixxx, 24.11.2005
  6. SirSalomon

    SirSalomonMacUser Mitglied

    Mitglied seit:
    26.10.2003
    Beiträge:
    4.789
    Zustimmungen:
    116
    Stimmt, und aus genau dem Grund habe ich das auch im Einsatz. Die Firma läßt mich an den Exchange-Server damit :D
     
    SirSalomon, 24.11.2005
  7. oneOeight

    oneOeightMacUser Mitglied

    Mitglied seit:
    23.11.2004
    Beiträge:
    48.174
    Zustimmungen:
    3.889
    dann scheint es so als würde der name des ausgangs-server nicht stimmen, wenn der auf keinen der ports reagiert...
     
    oneOeight, 24.11.2005
  8. Pahe

    PaheMacUser Mitglied

    Mitglied seit:
    26.08.2005
    Beiträge:
    12
    Zustimmungen:
    1
    Beim Versenden bitte darauf achten, dass die richtige/keine Identifizierung eingestellt ist.
    Bei den Servereinstellungen ganz unten draufklicken und im folgendem Dialog den Punkt Identifizierung beachten. Hier kann man einige Einstellungen probieren. Eine davon bringt das Kind zum Laufen.
     
    Pahe, 24.11.2005
  9. crixxx

    crixxx Thread StarterMacUser Mitglied

    Mitglied seit:
    14.02.2005
    Beiträge:
    371
    Zustimmungen:
    2
    :(
    schade, wieder nix, leider.
    hab alle fünf oder sechs möglichkeiten unter identifizierung durchprobiert, aber emails versenden geht nocht immer nicht...
     
    crixxx, 24.11.2005
  10. orgonaut

    orgonautMacUser Mitglied

    Mitglied seit:
    09.08.2004
    Beiträge:
    10.237
    Zustimmungen:
    769
    Also ich kenne ein ähnliche Problem, vielleicht hilft das:
    Wenn ich unterwegs bin, als mich nicht im Netz meines Providers befinde, dann kommt es nicht selten vor, dass ich meine E-Mails zwar empfangen aber nicht schicken kann. Zum Schicken muss ich dann auf einen anderen Account ausweichen. Soweit ich das verstehe liegt das aber nicht an Mail, sondern daran das mich mein Postserver aussperrt, da ich ihn aus ihm fremden Netz anspreche. Das ist meist der Versuch der Provider Spammer abzuhalten. – Der Trick um dieses Verhalten zu umgehen ist beim Postausgangsserver (SMTP-Server) einen liberaleren einzustellen, der mich durch lässt.

    Ansonsten kann es nur etwas mit Deinen Einstellungen zu tun haben, Mail funktioniert genau so gut wie Entourage, wenn nicht besser! :)
     
    orgonaut, 24.11.2005
Die Seite wird geladen...
Ähnliche Themen - mail einrichten dreiemailadresse
  1. alex12891
    Antworten:
    2
    Aufrufe:
    421
    masta k
    21.05.2010
  2. besanneh
    Antworten:
    14
    Aufrufe:
    931
  3. lolla
    Antworten:
    22
    Aufrufe:
    919
    mariomeier
    11.06.2009
  4. peetefdg
    Antworten:
    6
    Aufrufe:
    4.239
    peetefdg
    22.03.2009
  5. ESPETER
    Antworten:
    7
    Aufrufe:
    901
    AgentMax
    03.08.2008