MacBook Pro Mitte 2012 geht einfach aus nach Einbau neuer Festplatte

N8hawk

Neues Mitglied
Thread Starter
Registriert
26.09.2020
Beiträge
9
Hallo @ all.
Nachdem ich in mein MacBook Pro (13", Mitte 2012) eine neue Festplatte (1 TB, SSD) eingebaut habe, funktioniert alles ganz fabelhaft, außer dass er plötzlich irgendwann ausgeht. Ich hab ihn schon über Nacht am Kabel gelassen, damit der wirklich Akku voll geladen ist (der auch neu ist), aber dennoch fährt er bei ca. 10% schon runter.

Habt ihr einen Tipp?

Vielen Dank,
N8hawk
 

N8hawk

Neues Mitglied
Thread Starter
Registriert
26.09.2020
Beiträge
9
Gravis - wollte sicher gehen, dass mir das Teil nicht um die Ohren fliegt.
 

Mihahn

Mitglied
Registriert
06.10.2017
Beiträge
706
Fährt er wirklich runter während du arbeitest oder stürzt er im zugeklappten Zustand ab?
 

N8hawk

Neues Mitglied
Thread Starter
Registriert
26.09.2020
Beiträge
9
Fährt er wirklich runter während du arbeitest oder stürzt er im zugeklappten Zustand ab?
Er geht plötzlich aus. Hänge grade zum Arbeiten am Kabel. Wenn ich fertig bin, schau ich mal nach dem Fehlerprotokoll.

Ich habe mal irgendwo gelesen, dass es manchmal sein kann, dass es manchmal ein Missverhältnis zwischen Akkuanzeige und neuem Akku gibt. Also die Anzeige sagt z.B. , dass er noch 20% habe, tatsächlich ist der Akku leer. Einer der Tipps war eben, dass man das MacBook über Nacht am Kabel lässt, damit der Akku wirklich voll geladen ist und somit beim Start mit der Anzeige wieder übereinstimmt. Hat aber eben nichts gebracht.

Naja.... dachte, vielleicht kennt jemand das Problem. Aber wie gesagt, sobald er das nächste Mal ausgeht, poste ich hier mal das Fehlerprotokoll. Vielleicht wird da jemand schlau raus.
Danke aber!
 

Pucker

Mitglied
Registriert
06.01.2015
Beiträge
239
Vielleicht machst du mal ewin Screenshot von Coconutbattery, damit man etwas über den eingebauten Akku erfährt.
 
Oben Unten