MacBook Air 13" (Mitte 2013) Problem

Diskutiere das Thema MacBook Air 13" (Mitte 2013) Problem im Forum MacBook.

  1. nievohh

    nievohh Thread Starter Mitglied

    Beiträge:
    10
    Zustimmungen:
    1
    Mitglied seit:
    21.09.2017
    Hallo an alle,

    ich habe seit 1 Woche ein riesen Problem mit meinem Macbook. Der Lüfter läuft auf hochtouren und der Mac ist sehr langsam. Ich habe bereits ein Backup gemacht und den Mac komplett platt gemacht und eine Neuinstallation gemacht. Das hat nicht geholfen. Dann war ich auch bei einem Service, die den Lüfter geprüft haben.... Die behaupten, es sei alles in Ordnung mit dem Lüfter. So nund steh ich da und hab weiter keine Ahnung, was mit meinem Mac los ist. Kann mir vielleicht jemand helfen?

    Lieben Dank schon mal!
     
  2. dg2rbf

    dg2rbf Mitglied

    Beiträge:
    4.392
    Zustimmungen:
    1.374
    Mitglied seit:
    08.05.2010
    Hi,
    mit so spärlichen Infos, ist dir schlecht zu Helfen, bitte mehr Infos zur Hardware u Betriebs-System.

    Franz
     
  3. nievohh

    nievohh Thread Starter Mitglied

    Beiträge:
    10
    Zustimmungen:
    1
    Mitglied seit:
    21.09.2017
    Ok, verzeiht meine Naivität. Mehr Infos wie folgt:

    macOS Mojave
    Version 10.14.6

    Prozessor 1,3 GHz Intel Core i5
    Speicher 8 GB 1600 MHz DDR3
    Grafikkarte Intel HD Graphics 5000 1536 MB

    Reicht das erst mal an Infos? Wenn nicht dann liefer ich mit eurer Hilfe nach. Danke!
     
  4. Maulwurfn

    Maulwurfn Mitglied

    Beiträge:
    21.956
    Zustimmungen:
    5.196
    Mitglied seit:
    06.06.2004
    Lass mal EtreCheck laufen und teile uns hier das Ergebnis mit. Das ausgegebene Protokoll kannst du hier einfügen, indem du beim Erstellen eines Beitrags oben auf das +-Symbol klickst, und dann auf "</> Code".

    [​IMG]

    Gegebenenfalls musst du das Protokoll aufgrund der Länge in zwei oder mehrere Beiträge aufteilen.
     
  5. dg2rbf

    dg2rbf Mitglied

    Beiträge:
    4.392
    Zustimmungen:
    1.374
    Mitglied seit:
    08.05.2010
    da stand Müll...
     
  6. nievohh

    nievohh Thread Starter Mitglied

    Beiträge:
    10
    Zustimmungen:
    1
    Mitglied seit:
    21.09.2017


    Wird gemacht, ist in Prozedur, dauert gerade einen Moment. Aber danke dir schon mal...
     
  7. nievohh

    nievohh Thread Starter Mitglied

    Beiträge:
    10
    Zustimmungen:
    1
    Mitglied seit:
    21.09.2017
    Code:
    EtreCheck version: 5.3.3 (5036)
    Report generated: 2019-09-12 16:46:04
    Download EtreCheck from https://etrecheck.com
    Runtime: 9:57
    Performance: Poor
    Sandbox: Enabled
    Full drive access: Disabled
    
    Problem: Computer is too slow
    
    Major Issues:
      Anything that appears on this list needs immediate attention.
      No Time Machine backup - Time Machine backup not found.
      Runaway process - A process is using a large percentage of your CPU.
      Poor performance - EtreCheck report shows poor performance. This is unusual.
    
    Minor Issues:
      These issues do not need immediate attention but they may indicate future problems or opportunities for improvement.
      Limited drive access - More information may be available with Full Drive Access.
    
    Hardware Information:
      MacBook Air (13-inch, Mid 2013)
      MacBook Air Model: MacBookAir6,2
      1 1,3 GHz Intel Core i5 (i5-4250U) CPU: 2-core
      8 RAM - Not upgradeable
        BANK 0/DIMM0 - 4 GB DDR3 1600  ok
        BANK 1/DIMM0 - 4 GB DDR3 1600  ok
      Battery: Health = Normal - Cycle count = 511
    
    Video Information:
      Intel HD Graphics 5000 - VRAM: 1536 MB
        Color LCD 1440 x 900
    
    Drives:
      disk0 - APPLE SSD SD0256F 251.00 GB (Solid State - TRIM: Yes)
      Internal PCI 5.0 GT/s x2 Serial ATA
        disk0s1 - EFI (MS-DOS FAT32) [EFI] 210 MB
        disk0s2 [APFS Container] 250.79 GB
          disk1 [APFS Virtual drive] 250.79 GB (Shared by 4 volumes)
            disk1s1 - Macintosh HD (APFS) (Shared - 12.86 GB used)
            disk1s2 - Preboot (APFS) [APFS Preboot] (Shared)
            disk1s3 - Recovery (APFS) [Recovery] (Shared)
            disk1s4 - VM (APFS) [APFS VM] (Shared - 1.07 GB used)
    
    Mounted Volumes:
      disk1s1 - Macintosh HD
        250.79 GB (Shared - 12.86 GB used - 236.16 GB free)
        APFS
        Mount point: /
    
      disk1s4 - VM [APFS VM]
        250.79 GB (Shared - 1.07 GB used - 236.16 GB free)
        APFS
        Mount point: /private/var/vm
    
      disk2s2 - G***********e
        217 MB (217 MB used)
        Mac OS Extended
        Disk Image
        Mount point: /Volumes/G***********e
        Owners enabled: No
    
    Network:
      Interface en0: Wi-Fi
        802.11 a/b/g/n/ac
      Interface en2: Bluetooth PAN
      Interface bridge0: Thunderbolt Bridge
    
    System Software:
      macOS Mojave 10.14.6 (18G95)
      Time since boot: About an hour
    
    Notifications:
      Notifications not available without Full Drive Access.
    
    Security:
      System Status
      Gatekeeper: Enabled
      System Integrity Protection: Enabled
    
    System Launch Agents:
      [Not Loaded]  14 Apple tasks
      [Loaded]  182 Apple tasks
      [Running]  104 Apple tasks
    
    System Launch Daemons:
      [Not Loaded]  37 Apple tasks
      [Loaded]  185 Apple tasks
      [Running]  111 Apple tasks
      [Other]  One Apple task
    
    User Launch Agents:
      [Loaded] com.google.keystone.agent.plist (Google, Inc. - installed 2019-09-12)
      [Loaded] com.google.keystone.xpcservice.plist (Google, Inc. - installed 2019-09-12)
    
    Audio Plug-ins:
      AppleTimeSyncAudioClock: 1.0 (Apple - installed 2019-08-23)
      BluetoothAudioPlugIn: 6.0.14 (Apple - installed 2019-08-23)
      AirPlay: 2.0 (Apple - installed 2019-08-23)
      AppleAVBAudio: 760.6 (Apple - installed 2019-08-23)
      BridgeAudioSP: 5.52 (Apple - installed 2019-08-23)
      iSightAudio: 7.7.3 (Apple - installed 2019-08-23)
    
    Time Machine:
      Time Machine Not Configured!
    
    Performance:
      System Load: 24.93 (1 min ago) 28.16 (5 min ago) 19.83 (15 min ago)
      Nominal I/O speed: 2.29 MB/s
      File system: 120.38 seconds (timed out)
      Write speed: 312 MB/s
      Read speed: 383 MB/s
    
    CPU Usage Snapshot:
      Type Overall
      System 68 %
      User 10 %
      Idle 22 %
    
    Top Processes Snapshot by CPU:
      Process (count) CPU (Source - Location)
      Other processes 299.40 % (?)
      EtreCheck 10.67 % (App Store)
      Google Chrome 0.16 % (Google, Inc.)
      UserEventAgent 0.13 % (Apple)
      sharingd 0.12 % (Apple)
    
    Top Processes Snapshot by Memory:
      Process (count) RAM usage (Source - Location)
      EtreCheck 455 MB (App Store)
      Google Chrome 177 MB (Google, Inc.)
      com.apple.photos.ImageConversionService 119 MB (Apple)
      Finder 90 MB (Apple)
      Google Chrome Helper (GPU) 78 MB (Google, Inc.)
    
    Top Processes Snapshot by Network Use:
      Process (count) Input / Output (Source - Location)
      Other processes 683 KB / 134 KB (?)
      SystemUIServer 0 B / 208 B (Apple)
      mdworker_shared 0 B / 0 B (Apple)
      spindump_agent 0 B / 0 B (Apple)
      backgroundtaskmanagementagent 0 B / 0 B (Apple)
    
    Virtual Memory Information:
      Physical RAM: 8 GB
    
      Free RAM: 496 MB
      Used RAM: 3.24 GB
      Cached files: 4.27 GB
    
      Available RAM: 4.76 GB
      Swap Used: 0 B
    
    Software Installs (past 30 days):
      Install Date Name (Version)
      2019-09-12 EtreCheck (5.3.3)
    
    Diagnostics Information (past 7 days):
      Directory /Library/Logs/DiagnosticReports is not accessible.
      Enable Full Drive Access to see more information.
    
    End of report
     
  8. dg2rbf

    dg2rbf Mitglied

    Beiträge:
    4.392
    Zustimmungen:
    1.374
    Mitglied seit:
    08.05.2010
    Hi,
    mit was machst du Backups?, TM ist nicht konfiguriert!!, nochmal Etrecheck mit Root-Rechten laufen lassen, es fehlen noch einige Infos.
    Enable Full Drive Access to see more information.

    Franz
     
  9. nievohh

    nievohh Thread Starter Mitglied

    Beiträge:
    10
    Zustimmungen:
    1
    Mitglied seit:
    21.09.2017
    Ich mache meine Backups immer mit der TimeMachine auf eine externe Festplatte. Als ich den Mac vor 3 Tagen platt gemacht und neuinstalliert habe, habe ich nichts weiter raufgespielt. Also alles blanko. Was meinst du mit Etrecheck mit Root-Rechten? Ich benutze das Programm zum ersten mal und hatte schon Schwierigkeiten das Protokoll überhaupt zu finden :/ (sorry) Kannst du mir eine etwas genauere Anleitung geben? Lieben Dank
     
  10. dg2rbf

    dg2rbf Mitglied

    Beiträge:
    4.392
    Zustimmungen:
    1.374
    Mitglied seit:
    08.05.2010
    Hi,
    dann hat dieses MacBook ein Hardware Problem, wurde dieses MacBook schonmal Innen gereinigt ?, vermute mal dass der Prozessor- u Grafik-Kühler verstopft sind, und deshalb es thermische Probleme gibt.

    Franz
     
  11. nievohh

    nievohh Thread Starter Mitglied

    Beiträge:
    10
    Zustimmungen:
    1
    Mitglied seit:
    21.09.2017
    Noch nie von innen gereinigt :/. Ich war heute aber in so einem Justcom Service Laden und die haben einen Test durchgeführt und meinten, der Lüfter arbeite tadellos. Laut aber tadellos. Aufschrauben wollten und konnten sie den Mac nicht, weil die Schrauben beschädigt sind. Tja und nun? Gehäuse aufbrechen sauber machen und neues ranmachen? Wenns aber nicht daran liegt, dann hab ich ne Menge Geld aus dem Fenster geworfen....
     
  12. dg2rbf

    dg2rbf Mitglied

    Beiträge:
    4.392
    Zustimmungen:
    1.374
    Mitglied seit:
    08.05.2010
    Hi,
    ohmei, welcher Murkser hat die Gehäuse Schrauben gekillt ?, dass der Lüfter tadellos Arbeitet sagt mal gar nichts aus, die defekten Schrauben bei nem Uhrmacher entfernen lassen, dann das Gerät Innen Überprüfen lassen, dann bist du auf der sicheren HArdwareseite.

    Franz
     
  13. nievohh

    nievohh Thread Starter Mitglied

    Beiträge:
    10
    Zustimmungen:
    1
    Mitglied seit:
    21.09.2017
    Alles klar, damit kann ich arbeiten. Danke vielmals!!! Ich berichte......
     
  14. dg2rbf

    dg2rbf Mitglied

    Beiträge:
    4.392
    Zustimmungen:
    1.374
    Mitglied seit:
    08.05.2010
    Hi,
    sollte Innen kein Staub u Flusen vorhanden sein, dann gehört die Wärmeleitpaste erneuert.

    Gruß Franz
     
  15. Technikfreund

    Technikfreund Mitglied

    Beiträge:
    247
    Zustimmungen:
    177
    Mitglied seit:
    16.01.2015
Die Seite wird geladen...
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite weitersurfst, akzeptierst du unseren Einsatz von Cookies. Akzeptieren Weitere Informationen...