Kein Ton in iMovie

  1. toppi78

    toppi78 Thread StarterMacUser Mitglied

    Mitglied seit:
    09.05.2005
    Beiträge:
    31
    Zustimmungen:
    0
    Hallo, ich arbeite schon lange mit iMovie und hatte noch nie Probleme. Jetzt hab ich an meiner Sony HC17 mal auf 16bit umgeschaltet und muss leider feststellen das ich nun keinen Ton in iMovie habe. Kommt iMovie nicht damit klar und wie bekomme ich den Film doch noch mit Ton auf die DVD? Vielen Dank an euch.

    iMovie 6.0.2
     
    toppi78, 30.06.2006
  2. toppi78

    toppi78 Thread StarterMacUser Mitglied

    Mitglied seit:
    09.05.2005
    Beiträge:
    31
    Zustimmungen:
    0
    Warum bekommt man hier keine Hilfe wenn man welche braucht? :confused:
     
    toppi78, 02.07.2006
  3. Tensai

    TensaiMacUser Mitglied

    Mitglied seit:
    02.11.2004
    Beiträge:
    10.941
    Zustimmungen:
    582
    Eigentlich sollte es gehen:
    Ich probiers gleich mal aus!
     
    Tensai, 02.07.2006
  4. Tensai

    TensaiMacUser Mitglied

    Mitglied seit:
    02.11.2004
    Beiträge:
    10.941
    Zustimmungen:
    582
    Konnte leider kein Tonproblem erzeugen. Vielleicht hat noch jemand anders eine Idee.
     
    Tensai, 02.07.2006
  5. toppi78

    toppi78 Thread StarterMacUser Mitglied

    Mitglied seit:
    09.05.2005
    Beiträge:
    31
    Zustimmungen:
    0
    @ Tensai: Vielen Dank für Deine Hilfe. Ich hatte nur einen bestimmten Teil der Kassette importiert, vielleicht liegt es daran. Als ich vorhin das Tape vom Anfang an importierte hatte ich einen schönen Ton, nur weis ih nicht ob ich diese Sequense nicht im 12Bit Modi aufgenommen habe. Ich werde den Film mal komplett importieren und Dir dann bescheid geben ob es sich dann geändert hat. Ich hatte nämlich einen Beitrag gelesen wo dies so war.

    Bis die Tage und immer locker durch die Hose atmen.:D
     
    toppi78, 02.07.2006
Die Seite wird geladen...
Ähnliche Themen - Kein Ton iMovie
  1. Imperius
    Antworten:
    1
    Aufrufe:
    719
  2. placitomedi
    Antworten:
    4
    Aufrufe:
    1.901
    placitomedi
    19.01.2011
  3. rainerwahnsinn

    Kein Ton im iMovie Film

    rainerwahnsinn, 06.04.2007, im Forum: Video
    Antworten:
    12
    Aufrufe:
    2.852
    rainerwahnsinn
    06.04.2007
  4. ophelion
    Antworten:
    1
    Aufrufe:
    963
    Wildwater
    23.09.2004