Kein Audio - Hilfe!!!

  1. Karl Napf

    Karl Napf Thread Starter MacUser Mitglied

    Mitglied seit:
    29.03.2004
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo,
    ich habe seit heute meinen ersten Mac, einen Mac Mini. Mein Problem er gibt keinen Ton von sich. Im System Profiler ist unter Audio (integriert) folgendes zu lesen: Kein integriertes Audio, und auch unter den Systemeinstellungen/Ton /Ausgabe findet sich kein Audiogerät. Was mache ich falsch? Mein Mac kam BTO mit 2GB Ram, von einem offiziellen Applerreseller, kann es sein das die was vergessen haben? Bitte um Hilfe, Karl
     
    Karl Napf, 01.06.2006
    #1
  2. Tensai

    Tensai MacUser Mitglied

    Mitglied seit:
    02.11.2004
    Beiträge:
    10.941
    Zustimmungen:
    582
    Hallo und Willkommen!

    PRAM-Reset machen.
    Kommt der Gong beim Einschalten?

    Sonst zurück zum Händler!
     
    Tensai, 01.06.2006
    #2
  3. Karl Napf

    Karl Napf Thread Starter MacUser Mitglied

    Mitglied seit:
    29.03.2004
    Beiträge:
    3
    Zustimmungen:
    0
    PRAM Reset (option + apfel + p + r) hab ich gemacht, da kommt kein Gong und das Audio-Device erscheint immer noch nicht. Trotzdem vielen Dank. Gibt es sonst noch eine Möglichkeit?
     
    Karl Napf, 02.06.2006
    #3
Die Seite wird geladen...
Ähnliche Themen - Kein Audio Hilfe
  1. Merlin2504
    Antworten:
    11
    Aufrufe:
    258
    Merlin2504
    26.06.2017
  2. TheAppLe1011
    Antworten:
    30
    Aufrufe:
    1.910
    FrankyGZ
    21.01.2016
  3. k_munic
    Antworten:
    4
    Aufrufe:
    594
    k_munic
    10.09.2008
  4. gesh
    Antworten:
    2
    Aufrufe:
    425
    gesh
    10.05.2007
  5. debbchan
    Antworten:
    14
    Aufrufe:
    1.503
    joestoeb
    05.02.2007