In Mail kein E-Mail-Versenden möglich

Dieses Thema im Forum "Internet- und Netzwerk-Software" wurde erstellt von Corre, 26.06.2003.

  1. Corre

    Corre MacUser Mitglied

    Mitglied seit:
    24.06.2003
    Beiträge:
    5
    Würde gerne Mail (habe OS X 10.1 .... noch!) benutzen, kann damit auch wunderbar Mails empfangen, aber keine versenden. Weiß nicht, wo da der Haken ist. Ich habe Freenet als Anbieter. Es kommt dann immer die Meldung (auch beim Öffnen des Programms, wenn noch ein nicht versendetes Mail vorhanden ist):

    Fehler
    Diese E-Mail konnte nicht zugestellt werden und wird in Ihrem Ausgangskorb bleiben, bis sie zugestellt werden kann. Der Grund dafür ist: „Diese E-Mail konnte nicht zugestellt werden, weil der SMTP-Server „mx.freenet.de“ keinen der Empfänger finden konnte.“

    Die Mailadressen stimmen eigentlich immer, hab's mehrmals überprüft. Einmal hat's kurz funktioniert, nachdem wir hier festgestellt hatten, daß es die In- und die Outbox doppelt gab. Wir dachten: Ok, der findet den richtigen Ordner nicht und haben dann die doppelten entsorgt. Danach konnte ich zwar ein-zweimal was versenden, aber beim nächsten Mal nach Rechnerstart war's wieder wie bisher.

    Weiß da jemand Rat, eine Lösung? Wir hatten schon im Mailaccount alles neu eingegeben.
     
  2. strassen

    strassen MacUser Mitglied

    Mitglied seit:
    30.05.2003
    Beiträge:
    292
    Kein Rat, keine Lösung, aber geteiltes Leid: Das Problem kenne ich. Und irgendwann hat es dann plötzlich geklappt. Seither geht's...
     
Die Seite wird geladen...