iMac 2013 startet nicht bzw fährt nicht hoch...

Diskutiere das Thema iMac 2013 startet nicht bzw fährt nicht hoch... im Forum MacUser TechBar. Hallo geehrte Community, hoffe Ihr könnt mir helfen. Wollte von meinen alten...

V

vadim1m

Registriert
Thread Starter
Mitglied seit
15.09.2019
Beiträge
1
Hallo geehrte Community,
hoffe Ihr könnt mir helfen. Wollte von meinen alten iMac 2013 alles löschen und das OS X erneut installieren. Das mache ich ja nun nicht zum ersten Mal. Alles wie gewohnt durchgeführt. BackUp, Neustart, CMD+R, Festplattendienstprogramm, Formatieren, dann wollte ich eben neu installieren. Geht aber nicht. Nach nen Neustart, fährt der iMac jetzt einfach nicht hoch.

  • Wenn ich den An/Aus-Knopf drücke, kommt der Mac-Sound und alles läuft "wie gewohnt", aber der Ladevorgang endet nicht (siehe Video
    View: https://youtu.be/QSWF-YRm-VY
    ). Ich habe den auch über die Nacht plus nen halben Tag so laden lassen. Bringt nichts, es lädt einfach nicht zu ende...
  • Er "sieht" die Tastatur nicht mehr! Also kann ich keine Tastenkombinationen mehr ausführen wie CMD+R und ähnliche (Batterien in der Tastatur sind neu)
  • Alle anderen Geräte wie Drucker etc. sind abgestöpselt


Liegt es überhaupt an Software oder eher an Hardware? Lösungsmöglichkeiten?
 
D

dg2rbf

Mitglied
Mitglied seit
08.05.2010
Beiträge
6.061
Hi,
schon mal die üblichen Reset's, wie SMC- und Pram-Reset Ausgeführt ?, wenn diese nichts gebracht haben, ist die HDD defekt.

Franz
 
somos

somos

Mitglied
Mitglied seit
12.07.2019
Beiträge
657
Der iMac reagiert ja nicht mehr auf die Tastatur.
 
D

dg2rbf

Mitglied
Mitglied seit
08.05.2010
Beiträge
6.061
Hi,
tja, dann ist eventuell das Logicboard defekt = wirtschaftlicher Totalschaden.
 
Andreas2802

Andreas2802

Mitglied
Mitglied seit
01.10.2016
Beiträge
858
eine USB Tastatur besorgen und anstöpseln, denke dann reagiert er auf die Eingabe. Denke nicht das da das Logicboard defekt ist.
 

Ähnliche Themen

Oben