iChat -> ICQ: es kommt nur "schrott" an

Dieses Thema im Forum "Andere" wurde erstellt von MacDaniels, 31.12.2004.

  1. MacDaniels

    MacDaniels Thread Starter MacUser Mitglied

    Beiträge:
    545
    Zustimmungen:
    0
    Mitglied seit:
    22.04.2004
    hallo,

    ich habe, grad mal versucht mit ichat nachrichten an einen empfänger zu schicken. die nachricht kommt an, aber der html-code wird auch angezeigt. =)
    seht selbst und veratet mir, wie ich das weg bekomme :D
    sieht nämlich net wirklich schön aus. :(

    ich bin rot, m(eine) freundin ist in blau.

    edit: sehe, grad dass es in schwarz weiss ist. ich bin th3 oestricher und der rest ist dann wohl klar. ;) das "foto" hat diese "eine" ^^freundin gemacht. bei mir wird alles normal angezeigt. :D scheiss pc! ;)
     

    Anhänge:

    Zuletzt bearbeitet: 31.12.2004
  2. BadHorsie

    BadHorsie MacUser Mitglied

    Beiträge:
    335
    Zustimmungen:
    0
    Mitglied seit:
    21.04.2004
    ...lässt sich nicht ausschalten. Apple 'ne Mail schicken und einen anderen Messenger benutzen wenn du was anderes als AIM benutzen willst/mußt.

    BadHorsie
     
  3. altobelly

    altobelly MacUser Mitglied

    Beiträge:
    1.418
    Zustimmungen:
    0
    Mitglied seit:
    19.12.2004
    Das hatt ich auch mal, einer hatte ICQ go, und ich Adium. War nur bei ihm so, und bei ihm nur bei mir so. Ist zum Glück nur einmal vorgekommen. Keine Ahnung was das war....
     
  4. MacDaniels

    MacDaniels Thread Starter MacUser Mitglied

    Beiträge:
    545
    Zustimmungen:
    0
    Mitglied seit:
    22.04.2004
    gibt es da echt keine möglichkeit?
     
Die Seite wird geladen...

Diese Seite empfehlen