1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Eingeloggt bleiben bei ebay (Safari)

Dieses Thema im Forum "Internet- und Netzwerk-Software" wurde erstellt von iCoco, 27.01.2005.

  1. iCoco

    iCoco Thread Starter MacUser Mitglied

    Mitglied seit:
    22.03.2004
    Beiträge:
    1.520
    Zustimmungen:
    77
    Nicht immer, aber immer wieder, kommt es vor, dass ich mich bei ebay neu einloggen muss. Ich bleibe einfach nicht eingeloggt. Ist das normal? Ich kann mich nicht erinnern, dass das früher - gaaanz früher... - mit dem IE am PC auch so war.
     
  2. Lutzifer1960

    Lutzifer1960 MacUser Mitglied

    Mitglied seit:
    04.01.2005
    Beiträge:
    1.518
    Zustimmungen:
    3
    Unter Safari fliege ich auch raus, unter Mozilla nicht. Keine Ahnung warum. kopfkratz
     
  3. Flamywyhn

    Flamywyhn MacUser Mitglied

    Mitglied seit:
    23.12.2003
    Beiträge:
    3.470
    Zustimmungen:
    0
    Ich kenne es auch nicht anders, selbst unter Firefox. vielleicht ist es auch eine Funktion von Ebay, das man autmatisch augeloggt wird, wenn man Ebay verlässt.
     
  4. iCoco

    iCoco Thread Starter MacUser Mitglied

    Mitglied seit:
    22.03.2004
    Beiträge:
    1.520
    Zustimmungen:
    77
    Könnte sein. Komisch nur, dass das auch passiert, wenn ich beim Einloggen ausdrücklich ankreuze, dass ich "auf diesem Computer eingeloggt bleiben" möchte. Naja, ist kein Beinbruch, aber es nervt halt manchmal.
     
  5. marco312

    marco312 MacUser Mitglied

    Mitglied seit:
    14.11.2003
    Beiträge:
    19.182
    Zustimmungen:
    214
    Das ist völlig Normal das passiert aus Sicherheits gründen man kann aber unter Safari - Einstellungen Automatisch ausfüllen die Option Benutzernamen und Kennwörter aktivieren dann braucht man nicht mehr zu Tippen.

    Gruß
    Marco
     
  6. Rothlicht

    Rothlicht MacUser Mitglied

    Mitglied seit:
    31.01.2004
    Beiträge:
    5.498
    Zustimmungen:
    414
    und wenn Ihr beim Verlassen eures Browsers die Cookies löschen lasst (Einstellung) dann ist das auch weg :)

    und dazu kommt natürlich noch wie mein Vorredner bereits erwähnte, das ganz normale TIMEOUT - das ist so und das muß auch so sein (edv-technisch) :)

    So long.

    Alex
     
  7. iCoco

    iCoco Thread Starter MacUser Mitglied

    Mitglied seit:
    22.03.2004
    Beiträge:
    1.520
    Zustimmungen:
    77
    Ich hab in den Safari-Einstellungen bei "Sicherheit" für Cookies aktiviert: "nur von Websites, die ich besuche". Vielleicht liegt's daran? Müßte man mal mit Einstellung "immer" probieren. Dürfte aber nichts ändern, denn ebay besuche ich ja.
     
  8. schon mal den Haken geklickt?
     

    Anhänge:

    • Bild-1.gif
      Dateigröße:
      9,3 KB
      Aufrufe:
      31
  9. iCoco

    iCoco Thread Starter MacUser Mitglied

    Mitglied seit:
    22.03.2004
    Beiträge:
    1.520
    Zustimmungen:
    77
    Klaro, jedes Mal.