Das iPhone 4S und 3G/UMTS Problem / ständig "Kein Netz"

  1. Agentos

    Agentos MacUser Mitglied

    MacUser seit:
    28.07.2010
    Beiträge:
    4
    Zustimmungen:
    0
    Habe das iPhone 4S in weiß mit 64 GB.

    @ AW31: Habe den Tipp aus deinem Link mal probiert und mich selber auf Festnetz angerufen... hat keine Änderung gebracht.. von 10 Anrufen sind 2 nach ca. 13-20 Sekunden ohne Grund unterbrochen worden.
     
  2. peppa

    peppa MacUser Mitglied

    MacUser seit:
    15.10.2011
    Beiträge:
    24
    Zustimmungen:
    0
    Also ich habs in weiß mit 16GB habe gestern mal die Pin wieder rein gemacht, das netz blieb, sms habe ich nicht getestet, aber als ich es heute morgen eingeschaltet habe und die PIN eigegeben habe, hat es ewig gedauert bis es entsperrt war.
     
  3. Pubjonny

    Pubjonny MacUser Mitglied

    MacUser seit:
    28.11.2010
    Beiträge:
    8
    Zustimmungen:
    0
    kenn sein dass ich es mir einbilde aber ich hatte bisher nur verbindungsabbrüche bei Telefonaten die ich selber gestartet habe. wenn ich angerufen wurde hat alles reibungslos funktioniert. (sim pin ist off)
     
  4. foetoid

    foetoid MacUser Mitglied

    MacUser seit:
    01.03.2005
    Beiträge:
    1.609
    Zustimmungen:
    187
    Ist das eigentlich ein rein deutsches Problem?
     
  5. beaker

    beaker MacUser Mitglied

    MacUser seit:
    05.09.2005
    Beiträge:
    9
    Zustimmungen:
    0
    Hallo,

    vielleicht bin ja hier falsch, aber ich hab da auch ein Problem mit dem Iphone4 und dem neuen IOS5.
    Bei mir kommen gar keine Anrufe mehr an. Es geht immer sofort die Mailbox an, aber es sind keinerlei Umleitungen programmiert.Netz ist aber voll da ... sehr merkwürdig das ganze.
    Habt Ihr vielleicht einen Tipp ?

    Gruß

    beaker
     
  6. Shakalhamburg

    Shakalhamburg MacUser Mitglied

    MacUser seit:
    15.10.2011
    Beiträge:
    74
    Zustimmungen:
    2
    leider kann ich dir nicht helfen ;) hier gehts um das iphone 4S^^

    wenn möglich mach zu deinem problem doch ein neues thema auf, damit das hier beim thema bleibt :)
     
  7. kleinerpinguin

    kleinerpinguin MacUser Mitglied

    MacUser seit:
    15.10.2011
    Beiträge:
    6
    Zustimmungen:
    0
    So, also nach einigen Telefonaten im Laufe des gestrigen Abends hatte ich bestimmt 5-6 Abbrüche. Dabei hat es keine Rolle gespielt ob ich angerufen habe oder angerufen wurde. Das nächste Phänomen war heute morgen der Akku, er hat mir voll geladen angezeigt und war aber erst bei 94%. Erst nach Abziehen und wieder Ranstecken des Ladekabels hat er weiter geladen - sehr mysteriös... :mad:
     
  8. icecoke

    icecoke MacUser Mitglied

    MacUser seit:
    17.04.2008
    Beiträge:
    4
    Zustimmungen:
    0
    Netzwerkfehler

    Wobei es aber scheinbar hilft - jedenfalls auch bei mir - ist die ausbleibende Internetverbindung. Nach manueller Auswahl des Carriers kann ich wieder ins Netz (EDGE/UMTS) und der Fehler bleibt aus.

    SIM-Pin habe ich schon immer aus, deshalb kann ich dazu (zum Glück) nichts beitragen.

    LG icecoke
     
  9. Shakalhamburg

    Shakalhamburg MacUser Mitglied

    MacUser seit:
    15.10.2011
    Beiträge:
    74
    Zustimmungen:
    2
    findest du die ausgeschaltete sim-pin nicht etwas fahrlässig?^^ ich mein verliere dein handy mal... dann kann jeder mit deiner karte kosten ohne ende verursachen ;)
     
  10. ***elvis***

    ***elvis*** MacUser Mitglied

    MacUser seit:
    18.11.2007
    Beiträge:
    3.109
    Medien:
    1
    Zustimmungen:
    295
    Es soll Menschen geben die schon seit Jahren so leben so mit ohne SIM-Pin. Jemand der Flat-Tarife nutzt, für den ist das auch nicht so spannend. Ein Anruf und das Ding ist gesperrt. Halte das für Problem, die Folgen für überschaubar.
     
Die Seite wird geladen...