Absolut merkwürdige fehlermeldung im WLAN! incl. Screenshot!

Dieses Thema im Forum "Mac OS" wurde erstellt von db1nto, 22.01.2005.

  1. db1nto

    db1nto Thread Starter MacUser Mitglied

    Beiträge:
    679
    Zustimmungen:
    40
    Mitglied seit:
    31.08.2002
    Hi Leute, habe heute zum ersten mal diese fehlermeldung gesehen:

    [​IMG]

    Aufgetreten, als ich eine riesen Datei (1,5 GB) von einem kabelgebundenem iBook am Router über WLAN zu meinem PowerBook kopiert habe.

    Alles im selben Netzwerk, WPA Verschlüsselung aktiv, MAC Adressfilter.
    Also relativ sicheres netzwerk!

    der Fehler ist 2 x aufgetreten, 1 x bei ca. 350 MB, 1 x bei 550 MB

    Hat jemand eine Ahnung?

    Danke & Gruß Taner
     
  2. Trey

    Trey MacUser Mitglied

    Beiträge:
    2.471
    Zustimmungen:
    103
    Mitglied seit:
    24.03.2004
    Der Fehler ist bei mir auch mal zwei mal direkt hintereinander aufgetreten. Danach nie wieder.
     
  3. celsius

    celsius MacUser Mitglied

    Beiträge:
    4.064
    Zustimmungen:
    3
    Mitglied seit:
    11.01.2003
    auch beim daten kopieren?
     
  4. Monk

    Monk MacUser Mitglied

    Beiträge:
    19
    Zustimmungen:
    0
    Mitglied seit:
    06.01.2004
    Habe den Fehler auch regelmaessig wenn ich WPA nutze. Mit WEP hatte ich bisher keinen Aussetzer.

    Jedoch bricht die Verbindung (unter WPA) schon bei Datentransfers im MB Bereich auf.

    Hier mein Post dazu: < http://www.macuser.de/forum/showthread.php?t=49890 >. Dort hat sich aber auch keine Loesung gefunden.
     
  5. ratti

    ratti MacUser Mitglied

    Beiträge:
    1.515
    Zustimmungen:
    56
    Mitglied seit:
    09.05.2004
    War es nicht so, daß der MAC-Filter nur verhindert, daß jemand über den Router ins Internet geht, nicht aber den lokalen Zugriff auf die angeschlossenen Hosts?

    Gruß, Ratti
     
  6. Trey

    Trey MacUser Mitglied

    Beiträge:
    2.471
    Zustimmungen:
    103
    Mitglied seit:
    24.03.2004
    Der MAC Filter verhindert, dass du dich überhaupt erst mit dem Access Point verbinden kannst.
     
  7. twjb

    twjb MacUser Mitglied

    Beiträge:
    355
    Zustimmungen:
    8
    Mitglied seit:
    14.10.2003
    Er versucht es zumindest ;)
     
Die Seite wird geladen...

Diese Seite empfehlen