1&1 - Gibt es dort momentan techn. Probleme?

  1. atc

    atc Thread StarterMacUser Mitglied

    Mitglied seit:
    25.07.2005
    Beiträge:
    4.608
    Zustimmungen:
    189
    Bei mir scheint es ein Problem mit 1&1 zu geben, ich bekomme momentan keine mails mehr von meinen domains weitergeleitet, in den 1&1 Webmailer kann ich mich nicht einloggen. Auch das Einloggen ins Control-Center gestaltet sich recht schwierig bzw. ist kaum möglich. Habe gerade Apple Mail und .Mac überprüft, dort ist alles o.k., daran liegt es also nicht. Kann das mit 1&1 Jemand bestätigen oder liegt die Ursache doch irgendwo bei mir?
     
  2. Mure

    MureMacUser Mitglied

    Mitglied seit:
    05.12.2006
    Beiträge:
    332
    Zustimmungen:
    0
  3. lengsel

    lengselMacUser Mitglied

    Mitglied seit:
    25.11.2003
    Beiträge:
    4.553
    Zustimmungen:
    53
    Es liegt an 1und1. Und ich finde es ziemlich schwach dass sie es nicht schaffen einen Hinweis auf Ihrer Site zu veröffentlichen. Muss wohl erst im Heiseticker stehen... :(

    Grüße,
    Flo
     
    lengsel, 15.01.2007
  4. atc

    atc Thread StarterMacUser Mitglied

    Mitglied seit:
    25.07.2005
    Beiträge:
    4.608
    Zustimmungen:
    189
    Danke.
    Ja, das ist in der Tat eine schwache Kür das es nicht im eigenen Portal veröffentlicht wird, ich aber dort immer wieder nachgesehen aber ... :mad:
     
  5. geneticus

    geneticusMacUser Mitglied

    Mitglied seit:
    25.09.2004
    Beiträge:
    318
    Zustimmungen:
    31
    Mist, hatte solche Probleme noch nie und ausgerechnet jetzt brauche ich meine E-Mails...
     
    geneticus, 15.01.2007
  6. jan

    janMacUser Mitglied

    Mitglied seit:
    03.06.2003
    Beiträge:
    1.815
    Medien:
    1
    Zustimmungen:
    67
    Kann ich bestätigen, wobei jetzt wieder alles okay ist. Hatte das Problem vor etwa ner Stunde.
     
  7. atc

    atc Thread StarterMacUser Mitglied

    Mitglied seit:
    25.07.2005
    Beiträge:
    4.608
    Zustimmungen:
    189
    Tja, wem geht das nicht so. ;)
    Da merkt man mal wieder wie abhängig man davon ist....:o
     
  8. Stutengarten

    StutengartenMacUser Mitglied

    Mitglied seit:
    17.02.2006
    Beiträge:
    2.865
    Zustimmungen:
    88
    Bekomme hier auch keine Mails :(
     
    Stutengarten, 15.01.2007
  9. wodkaonkel

    wodkaonkelMacUser Mitglied

    Mitglied seit:
    13.09.2005
    Beiträge:
    353
    Zustimmungen:
    9
    Es gibt momentan Probleme mit dem E-Mail Empfang.Macht euch keine Sorgen,1und1 macht das schon.Manche sind hier wohl ein bißchen ungeduldig.Aber wie sagt man so schön:Wer nicht arbeitet,macht auch keine Fehler.
     
    wodkaonkel, 15.01.2007
  10. atc

    atc Thread StarterMacUser Mitglied

    Mitglied seit:
    25.07.2005
    Beiträge:
    4.608
    Zustimmungen:
    189
    Na ja, das mit dem ungeduldig ist wohl relativ. Wenn so etwas mal temporär und für einen kurzen Zeitraum passiert o.k., aber in diesem Fall reden wir hier (zumindest bei mir) von einigen Stunden.
     
Die Seite wird geladen...