Mac Mini bootet nicht mehr seit dem Sicherheitsupdate

Dieses Thema im Forum "iMac, Mac Mini" wurde erstellt von debbchan, 02.02.2007.

  1. debbchan

    debbchan Thread Starter MacUser Mitglied

    Beiträge:
    176
    Zustimmungen:
    2
    MacUser seit:
    19.06.2006
    Moin, Moin ihr Lieben!

    Mein Schwiegervater hat sich nach langem Überzeugenlassen nun endlich einen Mac zugelegt, einen MacMini.

    Ausgepackt, angestöpselt und lief perfekt! Wir haben am Telefon zusammen alles eingerichtet und der Mann war so glücklich wie schon lange nicht mehr.

    Nachdem er seinen Kabelsalat hinter dem MacMini beseitigt hatte (MacMini ausgeschaltet, alle Kabel wieder abgezupft und ordentlich wieder angestöpselt), hat er ihn wieder hochgefahren und die System-, Sicherheits- und Firmwareupdates durchgeführt. Beim nächsten Booten war alles in der Grütze: Er kam nur noch bis zum Apfel und dem blauen Bildschirm - und da bleibt das Bild dann stehen!

    Im Applecenter sind sie dann am Telefon alle möglichen Problembehandlungsmethoden durchgegangen, bis der Kundenservice dann rekapitulierte und eine Systemneuinstallation vorschlug, weil es definitiv nicht an der Hardware liegt!

    Eine Neuinstallation später lief der MacMini wieder. Ihm wurde aber davon abgeraten das System-, Sicherheits- und Firmwareupdate durchzuführen, weil dies anscheinend dazu geführt hatte, dass der MacMini nicht rund lief.

    Da sich diese Updates aber nicht ewig vermeiden lassen, sind wir ein wenig ratlos darüber, was jetzt gemacht werden soll!?

    Sollen wir die Updates separat von Apple herunterladen? Ist das Problem bekannt? Ein Bug? Lohnt es sich zu warten bis die Updates in neuer Version zur Verfügung stehen oder...?

    Meiner Meinung nach macht vor allem das Firmwareupdate da ein Problem, weil der MacMini ja schon Probleme macht BEVOR das System vollständig gebootet ist...


    Tja, wenn das Fachpersonal bei Apple versagt, dann fragt man eben die wirklichen Experten! :D

    Ich danke im vorraus für eure Mühe und eure Hilfe,
    Debbie.
     
  2. T.W.G

    T.W.G MacUser Mitglied

    Beiträge:
    342
    Zustimmungen:
    6
    MacUser seit:
    30.12.2004
    hänge mich mal mit daran: Gleiches Problem, ebenfalls Mac mini (Intel).

    Firmwareupdate: Ok

    Sicherheitsupdate- u. Mac OS X Aktualisierung: Negativ

    Keine Lösungen.
     
  3. Crashbox

    Crashbox MacUser Mitglied

    Beiträge:
    93
    Zustimmungen:
    4
    MacUser seit:
    08.04.2006
    Kannst ein wenig genauer werden ,um was für ein Mac Mini es sich handelt.
    mfg Harry
     
    Zuletzt bearbeitet: 02.02.2007
  4. debbchan

    debbchan Thread Starter MacUser Mitglied

    Beiträge:
    176
    Zustimmungen:
    2
    MacUser seit:
    19.06.2006
    Gerade gekauft... Hat OSX 10.40.7!

    Weitere angaben habe ich jetzt gerade leider nicht verfügbar!
     
  5. Crashbox

    Crashbox MacUser Mitglied

    Beiträge:
    93
    Zustimmungen:
    4
    MacUser seit:
    08.04.2006
  6. debbchan

    debbchan Thread Starter MacUser Mitglied

    Beiträge:
    176
    Zustimmungen:
    2
    MacUser seit:
    19.06.2006
    @Crashbox

    Tja, das werden wir dann wohl tun.

    Firmwareupdate war reibungslos, aber bei dem Systemupdate warten wir lieber noch ab!

    Danke Leute!!! =D
     
  7. joestoeb

    joestoeb MacUser Mitglied

    Beiträge:
    2.065
    Zustimmungen:
    73
    MacUser seit:
    27.09.2003
    Gehe mal über Apfel, oben Links, dann über diesen Mac, was steht dann bei Prozessor geschrieben?
     
  8. debbchan

    debbchan Thread Starter MacUser Mitglied

    Beiträge:
    176
    Zustimmungen:
    2
    MacUser seit:
    19.06.2006
    Ist nicht mein MacMini und Schwiegervater sitzt in Bayern, deswegen kann jetzt nur wenige Angaben machen.

    Intel Prozessor... mehr weiß ich zur Zeit nicht.
     
  9. joestoeb

    joestoeb MacUser Mitglied

    Beiträge:
    2.065
    Zustimmungen:
    73
    MacUser seit:
    27.09.2003
    Gut, das reicht ja schon, hat dein Schwiegervater schon einmal den Hardwaretest durchlaufen lassen.

    Wenn nein, dass mal versuchen, der Hardwaretest ist auf der ersten Installations DVD, einlegen und beim starten D drücken, dann mal den ausführlichen Test durchlaufen lassen.
     
  10. debbchan

    debbchan Thread Starter MacUser Mitglied

    Beiträge:
    176
    Zustimmungen:
    2
    MacUser seit:
    19.06.2006
    Jo, schon passiert, hat aber keine Fehler angezeigt!
     
Die Seite wird geladen...

Diese Seite empfehlen