Das iPhone 4S und 3G/UMTS Problem / ständig "Kein Netz"

Dieses Thema im Forum "iPhone" wurde erstellt von oxylog2000, 14.10.2011.

  1. spaceman88

    spaceman88 MacUser Mitglied

    4.747
    812
    07.08.2009
    Was ja durchaus sein kann ;)

    (Und die Telekom zu irgendeinem Zeitpunkt auch mal gesagt hat)
     
  2. peppa

    peppa MacUser Mitglied

    24
    0
    15.10.2011
    das hat meins auch gemacht... so ca 5 - 10 sek
     
  3. DerLandgraf

    DerLandgraf MacUser Mitglied

    2.633
    386
    08.02.2005
    Also bei mir - ebenfalls Telekomkunde und freies iPhone4S - dauert es wieder Tage bis der Pin akzeptiert wird... da hat sich gar nichts geändert.
    Oder gehen die wieder der Reihe nach durch ihre Systeme und mich ereilt das "Glück" erst später?
    :-S
     
  4. iNemesis

    iNemesis MacUser Mitglied

    40
    2
    16.10.2011
    :klopfer:
     
  5. peppa

    peppa MacUser Mitglied

    24
    0
    15.10.2011
    wenn jetzt mein akku noch länger hält bin ich zufrieden
     
  6. spaceman88

    spaceman88 MacUser Mitglied

    4.747
    812
    07.08.2009
    Dass das damit zusammenhängt, ist eher unwahrscheinlich.
     
  7. DerLandgraf

    DerLandgraf MacUser Mitglied

    2.633
    386
    08.02.2005
    Glaube ich nicht.
    Denn ich habe gerade nach Aktivierung des SIM-PINs wieder ein unbenutzbares 4S.
    Habe es dann ausgeschaltet und neu gestartet (kein Hardreset) und habe dann erst wieder Netz... aber nur wenn der SIM-PIN vorher in meinem 4er deaktiviert wurde.

    Akku steht jetzt bei 77% nach ca. 4h 40min Standby und 2h 55min Benutzung - bei realistischen maximal 1-1,5h Benutzung...
     
  8. peppa

    peppa MacUser Mitglied

    24
    0
    15.10.2011
    nein so war es nicht gemeint,

    ein problem ist gelöst (hoffentlich) -> bleibt nur nich eins
     
  9. Harlequin79

    Harlequin79 MacUser Mitglied

    61
    5
    17.10.2011
    Und nochmal 2 Stunden später, Akku von 69% auf 60% runter.
    Standby: 4 Std 37 min
    Benutzung: 4: 37 min
    1,5 Stunden mehr Benutzung Tel lag nur rum, während dessen hab ich Whats App Nachrichten empfangen aber eben erst angeschaut.
     
  10. dreichel

    dreichel MacUser Mitglied

    3
    0
    18.10.2011
    Na das ist ja mal ein dolles Gerät ... Ich habe KEINES und möchte auch keines. Sicherlich können bei neuen Geräten Fehler auftreten, aber dieses Probelm erscheint mir doch eher größer zu sein ... Mein SonyEricsson K800i hält ca 1 Woche im Standby - und erreichen kann ich damit auch jeden ... Trotzdem viel Spaß mit dem 4S!
     
Die Seite wird geladen...
Ähnliche Themen - iPhone UMTS Problem
  1. bansonmam
    Antworten:
    3
    Aufrufe:
    433
    TheAngryHalibut
    02.12.2013
  2. bishop
    Antworten:
    4
    Aufrufe:
    425
    bishop
    10.12.2012
  3. ferrismachtblau
    Antworten:
    5
    Aufrufe:
    2.426
    StevieJobs
    04.04.2012
  4. sommerwetter
    Antworten:
    5
    Aufrufe:
    1.887
    Hausl
    15.10.2011
  5. CBrueggenolte
    Antworten:
    3
    Aufrufe:
    878
    CBrueggenolte
    04.08.2011

Diese Seite empfehlen