Zwei Fragen zu PowerPoint: Film startet ohne Bild, Timer in Präs. möglich ?

  1. S-O

    S-O Thread StarterMacUser Mitglied

    Mitglied seit:
    17.08.2005
    Beiträge:
    490
    Zustimmungen:
    4
    Hi!
    Habe zwei Fragen zu Power Point aus dem office für mac 2004 Paket:

    1. Ich habe in eine Präsentation einen .avi Film eingebettet. Im Bearbeitungsmodus sehe ich auch das "Startbild". Wenn ich die PP-Präsentation starte verschwindet für ca. 3 Sek. das Bild des Filmes, der Ton ist zu hören und erst nach dieser Zeitspanne läuft er normal (also Bild und Ton). Woran kann das liegen ?

    2. Kann ich einen "Timer" bzw. Countdown einbetten. Auf einer "Ist jetzt Pause" Präsentation soll "15 Min." rückwärts laufen, sodass die Teilnehmer wissen, wann es weiter geht. Gibt es so etwas ?

    Danke für die Tipps und Antworten

    S-O
     
  2. el philo

    el philoMacUser Mitglied

    Mitglied seit:
    31.10.2005
    Beiträge:
    131
    Zustimmungen:
    0
    Bei Powerpoint sind Ton und Videos oft ein großes Problem, weil sie manchmal funktioren und manchmal nicht.
    Von so einem Timer habe ich noch nichts gehört, wäre aber sicher eine nette Funktion.

    mfG El Philo
     
    el philo, 26.02.2006
Die Seite wird geladen...
Ähnliche Themen - Zwei Fragen PowerPoint
  1. Schandor
    Antworten:
    10
    Aufrufe:
    1.101
    Schandor
    16.04.2014
  2. relleom
    Antworten:
    6
    Aufrufe:
    1.036
    relleom
    26.07.2010
  3. MrMilk
    Antworten:
    1
    Aufrufe:
    383
    elastico
    24.06.2009
  4. Markus Oliver
    Antworten:
    1
    Aufrufe:
    371
  5. Gelbes-Frustie
    Antworten:
    2
    Aufrufe:
    565
    helge42
    21.01.2008