Zu hoher USB-Stromverbrauch beim Start

Dieses Thema im Forum "MacBook" wurde erstellt von GuilhermeM, 24.04.2008.

  1. GuilhermeM

    GuilhermeM Thread Starter Registriert

    Beiträge:
    3
    Zustimmungen:
    0
    Mitglied seit:
    24.04.2008
    Halli hallo,
    beim MacBook_Air kommt jetzt jedes Mal beim Starten die Meldung "Zu hoher USB-Stromverbrauch" ... Der HUB ... wird deaktiviert"!
    Ich habe inzwischen gar nichts mehr an den USB-Port und einige Male den MBA richtig ausgeschaltet und neu gestartet. Trotzdem kommt das Zeug wieder!

    Arbeiten tut er trotz der anfängliche Meldung aber weiterhin gut, wenn ich etwas an den USB anschliesse!!!

    Weisst jemand wie ich diese Meldung abstellen kann ?
     
  2. ruppi!

    ruppi! Mitglied

    Beiträge:
    6.930
    Zustimmungen:
    660
    Mitglied seit:
    15.01.2005
    Ich suche den Tipp oder Trick?
    Lass den Post bitte mal ins richtige Forum verschieben.
     
  3. GuilhermeM

    GuilhermeM Thread Starter Registriert

    Beiträge:
    3
    Zustimmungen:
    0
    Mitglied seit:
    24.04.2008
    Danke, das ist mein erstes Mal hier! Wie kann man das hier verschieben?
     
  4. clonie

    clonie Mitglied

    Beiträge:
    5.047
    Zustimmungen:
    300
    Mitglied seit:
    10.08.2005
    Als User gar nicht.
    Aber Du kannst mit der roten Hand unter Deinem Avatar Deinen Beitrag melden und um Schiebung bitten.

    Ach ja, und: Willkommen bei Macuser :xsmile:
     
Die Seite wird geladen...
Ähnliche Themen - Stromverbrauch Forum Datum
Ungewöhnlicher Stromverbrauch (auch im Ruhezustand)? MacBook 13.02.2013
500GB SSD mit geringem Stromverbrauch. Gibt es da eine? MacBook 28.01.2013
Sleepmodes - Stromverbrauch? MacBook 18.09.2012
Stromverbrauch MagSafe etc. MacBook 19.05.2012
Stromverbrauch MBP MacBook 28.07.2011

Diese Seite empfehlen

  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.