Benutzerdefinierte Suche

Zeitverzögerung... wieso????

  1. aurel

    aurel Thread StarterMacUser Mitglied

    Mitglied seit:
    03.10.2003
    Beiträge:
    27
    Zustimmungen:
    0
    wenn der Rechner neu gestartet wird (G4 DP 450 1,12 Ram) OS X 10.2.8.,
    reagieren alle Processe (egal was auch immer ich starte) beim ersten Aktivieren mit einer zwar kurzen aber dennoch lässtigen Zeitverzögerung. Beim wiederholten Aktivieren reagiert der Rechner dann wieder normal. Kennt jemand diesen Effekt??

    mfG
    aurel
     
    aurel, 23.11.2003
  2. aurel

    aurel Thread StarterMacUser Mitglied

    Mitglied seit:
    03.10.2003
    Beiträge:
    27
    Zustimmungen:
    0
    Hat denn keiner eine Idee?? oder ist die Frage zu blöd??

    gruß
    aurel
     
    aurel, 24.11.2003
  3. Woulion

    WoulionMacUser Mitglied

    Mitglied seit:
    06.06.2002
    Beiträge:
    1.310
    Zustimmungen:
    0
    Hi

    Das Verzögern könnte mit einer Abfrage bei einen Netinfo-Server zu tun haben, der nicht vorhanden ist. Öffne doch mal das Programm /Programme/Dienstprogramme/Directory Access und schau nach, ob bei Netinfo ein Häkchen ist. Schalt das mal aus und beobachte das Verhalten der Programme.

    HTH

    W
     
    Woulion, 24.11.2003
Die Seite wird geladen...
Ähnliche Themen - Zeitverzögerung wieso
  1. luftikus143
    Antworten:
    5
    Aufrufe:
    208
    YoungApple
    04.07.2017
  2. mogano
    Antworten:
    19
    Aufrufe:
    426
  3. Kessmaul
    Antworten:
    2
    Aufrufe:
    191
    rechnerteam
    07.11.2016
  4. toschma
    Antworten:
    2
    Aufrufe:
    310
    toschma
    31.08.2016