XPostFacto....PM7500 tot?

  1. ironpen99

    ironpen99 Thread StarterMacUser Mitglied

    Mitglied seit:
    27.09.2003
    Beiträge:
    126
    Zustimmungen:
    0
    ...jaja, wenn man krank zuhause rumlungert, kommt man auf die seltsamsten ideen..ich machte mich daran (nachdem ich viel darüber gelesen und m.a. auch verstanden hatte), os 10.3 auf dem rechner meiner tochter (pm7500, g3/400sonnet, 208 mb ram, 2gb scsi auf erste id/intern, 6gb fast-scsi an interner adaptec-karte, plextor cd-lw mit xpostfacto zu installieren.
    system 9.1 auf der fast-scsi. habe die 2gb-platte leergeräumt, xpostfacto gestartet und es wurden zwei ordner angelegt (library/system, quasi die vorbereitung für die eigentliche inst. von der system-cd). dann leitete ich den neustart ein und der rechner startete im alten system, zeigte mir nun plötzlich aber die cd nicht mehr an, d.h. er zeigte mir garkeine cd's - egal welcher art - mehr an. öha, altes lw (matshita orig. apple) drangehängt, gleiches ergebnis. naja, ein neustart kann (mit einschlägigen tastenkürzeln) nicht schaden. gleiches spiel = ergebnis. beim dritten neustart war es dann wirklich soweit: das netzteil springt an, die festplatte zurrt kurz, das lw zurrt kurz, der monitor kriegt strom, bleibt aber im standby-modus. der rechner fährt definitif nicht mehr hoch. okay, er will es so:
    festplatten wechselweise abgeklemmt, ram raus, video-ram raus, laufwerke abgeklemmt, alle pci-karten raus, das gleiche ergebnis:
    der startton (gong) ertönt, der bildschirm bleibt dunkel, irgendwie hängt er schon in diesem stadium.
    hab ihn jetzt die nacht über vom strom getrennt und werde noch mal hand anlegen....

    das sieht alles nicht sehr gut aus, meine tochter hat mir schon alle üblichen krankheiten gewünscht (obwohl ich doch schon krank bin).
    kann mich einer der geneigten leser mit einer lösungsmöglichkeit beglücken?

    schönen sonntag
     
    ironpen99, 19.02.2006
  2. LordVader

    LordVaderMacUser Mitglied

    Mitglied seit:
    11.11.2001
    Beiträge:
    661
    Zustimmungen:
    0
    PRAM löschen?
     
    LordVader, 19.02.2006
Die Seite wird geladen...
Ähnliche Themen - XPostFacto PM7500 tot
  1. Murmelmann
    Antworten:
    6
    Aufrufe:
    910
    El Jarczo
    24.09.2005