Wlan Problem

  1. wallianz

    wallianz Thread StarterMacUser Mitglied

    Mitglied seit:
    28.11.2006
    Beiträge:
    14
    Zustimmungen:
    0
    habe mir ein MacBook gekauft , dieser soll sich eine Verbindung mit dem Speedportw700 von T-com aufbauen , irgendwann bricht dann die Verbindung ab . Wer kann mir da weiterhelfen . Welche Verschlüsselung wird durch den Mac unterstützt .
     
    wallianz, 11.12.2006
  2. marc2704

    marc2704MacUser Mitglied

    Mitglied seit:
    23.08.2005
    Beiträge:
    10.548
    Zustimmungen:
    562
    Also Internet funktioniert und dann reist die Verbindung ab? oder wie
     
    marc2704, 11.12.2006
  3. StruppiMac

    StruppiMacMacUser Mitglied

    Mitglied seit:
    18.05.2006
    Beiträge:
    2.833
    Zustimmungen:
    39
    Jede standardkonforme
     
    StruppiMac, 11.12.2006
  4. tyake

    tyakeMacUser Mitglied

    Mitglied seit:
    26.08.2005
    Beiträge:
    340
    Zustimmungen:
    13
    Hallo wallianz,

    funktioniert das Wlan mit anderen Geraeten? Gerade die W700v rebootn schon mal gerne ohne sichtbaren Grund. Dann hoert man soweit ich gelesen habe ein klacken im Router.

    Ist die aktuelle Firmware auf dem Router?

    /tyake
     
    tyake, 11.12.2006
  5. wallianz

    wallianz Thread StarterMacUser Mitglied

    Mitglied seit:
    28.11.2006
    Beiträge:
    14
    Zustimmungen:
    0
    Wep 40/128-bit Hex / oder Wep 40/128-Bit ASCII usw
     
    wallianz, 11.12.2006
  6. wallianz

    wallianz Thread StarterMacUser Mitglied

    Mitglied seit:
    28.11.2006
    Beiträge:
    14
    Zustimmungen:
    0
    w-lan

    Router , nutze w- nicht mit anderen geräten , wenn ich den Router auschalte , dann klappt das wieder bis ?
     
    wallianz, 11.12.2006
  7. wallianz

    wallianz Thread StarterMacUser Mitglied

    Mitglied seit:
    28.11.2006
    Beiträge:
    14
    Zustimmungen:
    0
    W-Lan

    gibt es einen Router den einer empfehlen kann
     
    wallianz, 11.12.2006
  8. JPG

    JPGMacUser Mitglied

    Mitglied seit:
    26.02.2006
    Beiträge:
    690
    Zustimmungen:
    44
    Ich habe auch diese Probleme mit dem MB C2D. Liegt laut Apple Diskussionsforen an der Airport Firmware. Bin es durch einen MAC-Filter umgangen.
    Der Support wunderte sich arg über das Problem mit WEP Verschlüsselung bei einigen Routern.
    Ich hoffe auf ein Update.
     
  9. wallianz

    wallianz Thread StarterMacUser Mitglied

    Mitglied seit:
    28.11.2006
    Beiträge:
    14
    Zustimmungen:
    0
    W-Lan

    das Problem ist , T- com kann einem auch nicht weiterhelfen , da Mac nicht standard sei , :(
     
    wallianz, 11.12.2006
  10. StruppiMac

    StruppiMacMacUser Mitglied

    Mitglied seit:
    18.05.2006
    Beiträge:
    2.833
    Zustimmungen:
    39
    Stimmt ja auch
     
    StruppiMac, 11.12.2006
Die Seite wird geladen...