WLAN: EMail ja, WWW nein

Dieses Thema im Forum "Internet- und Netzwerk-Hardware" wurde erstellt von OSX0410, 22.01.2004.

  1. OSX0410

    OSX0410 Thread Starter MacUser Mitglied

    Beiträge:
    866
    Zustimmungen:
    0
    Mitglied seit:
    18.07.2002
    Hallo zusammen,
    hene heute meinen WLAN-Router Netgear MR814 bekommen und angeschlossen, alles problemlos. Jedoch: Wenn ich über WLAN eine Verbindung herstelle, kann ich zwar kabellos eMails abrufen und versenden, jedoch nicht ins WWW: "Server nicht gefunden". In der Konfiguration des Routers ist, soweit ich sehe, keine Option angeclickt, die den WWW-Zugriff unterbindet. Per Ethernetkabel klappt alles problemlos. Hat jemand eine Idee? Vielen Dank!
     
  2. SoylentGreen

    SoylentGreen MacUser Mitglied

    Beiträge:
    2.863
    Zustimmungen:
    0
    Mitglied seit:
    22.10.2003
    Vielleicht irgend einen Proxy-Server eingetragen, der da nicht hingehört?
     
  3. FloHausBY

    FloHausBY MacUser Mitglied

    Beiträge:
    179
    Zustimmungen:
    0
    Mitglied seit:
    15.01.2004
    Könnte sein....

    das es sich um ein Prob. mit den DNS Services handelt.
    Ich bin mir nicht sicher. Mail könnte deswegen trotzdem funktionieren,
    da die Mail-Server ja schon mal aufgelöst wurden, anscheinend werden
    diese IP dann gespeichert.

    mfg Floh
     
  4. OSX0410

    OSX0410 Thread Starter MacUser Mitglied

    Beiträge:
    866
    Zustimmungen:
    0
    Mitglied seit:
    18.07.2002
    Das sehe ich auch so, nur: was für ein Problem mit dem DNS-Server kann es denn sein? Die Einstellungen mit Kabel und ohne sind identisch. Das iBook steht neben der Station, der Empfang ist 100%. Und kein Proxy-Server ist eingetragen.
     
  5. SoylentGreen

    SoylentGreen MacUser Mitglied

    Beiträge:
    2.863
    Zustimmungen:
    0
    Mitglied seit:
    22.10.2003
    Dann wird’s wohl an den Router-Settings liegen.

    Keine Ahnung wie das Menü bei deinem Netgear aussieht, aber schau doch mal nach ob du vielleicht etwas bei „Host Name” oder „Domain Name” (oder sowas ähnliches) eingetragen hast.
    Wenn ja, schmeiss es mal testweise raus.
     
  6. FloHausBY

    FloHausBY MacUser Mitglied

    Beiträge:
    179
    Zustimmungen:
    0
    Mitglied seit:
    15.01.2004
    Oder

    es liegt an ner Art Firewall im Router,
    bei der die Ports für http usw. dicht,
    die jenigen für E-Mail aber offen sind.

    mfg Floh

    (Nur so ne Idee, hab auch keine Ahnung von Netgear Routern, da ich selbst
    nen Apple Airport Extreme benutzte).
     
Die Seite wird geladen...

Diese Seite empfehlen