WLAN Cisco VPN Client Fehler!

  1. Bienenmann

    Bienenmann Thread Starter MacUser Mitglied

    Mitglied seit:
    03.11.2004
    Beiträge:
    975
    Zustimmungen:
    10
    Ahoi!

    Also in der Uni funktioniert der WLAN-Zugang zuerst über ein unverschlüsseltes WLAN. Dann muss man sich mit CISCO VPN Client verbinden und authentifizieren um Zugang zum Uni-Netz und Internet zu bekommen.
    Nun ist es so dass bei diversen Freunden unter WinXP das einwandfrei klappt.

    Ich habe heute immer die Fehlermeldung "Warning 201: The necessary VPN-subsystem is not available. You can not connect to the remote VPN server."

    Kennt sich da jmd aus und hat evtl. nen Tipp?


    greetz
    bienenmann
     
  2. Homer

    Homer MacUser Mitglied

    Mitglied seit:
    22.03.2003
    Beiträge:
    1.242
    Zustimmungen:
    7
    Hmmm, klingt nach:

    1. WLAN-Verbindung zustande gekommen, nachdem VPN-Client gestartet wurde
    2. Reboot nach installation vom VPN-Client vergessen
    (Jaaa, bei dem Cisco Client MUSS man rebooten!!!)

    Homer
     
  3. Bienenmann

    Bienenmann Thread Starter MacUser Mitglied

    Mitglied seit:
    03.11.2004
    Beiträge:
    975
    Zustimmungen:
    10
    hm, das sollte ich in der tat probieren... tja, wenn das system so gut läuft vergisst man rebooten gerne mal!

    edit: pah, nur alle 60 sekunden ein beitrag
     
  4. Homer

    Homer MacUser Mitglied

    Mitglied seit:
    22.03.2003
    Beiträge:
    1.242
    Zustimmungen:
    7
    Rofl, stimmt, diese Beschränkung...

    Jo, das is komisch dass kein Hinweis kommt zum Reboot

    Homer
     
Die Seite wird geladen...