wiedermal @ unter parallels built 3150

  1. Dei Mudder

    Dei Mudder Thread StarterMacUser Mitglied

    Mitglied seit:
    07.05.2005
    Beiträge:
    520
    Zustimmungen:
    1
    hi leute habe das problem dass die @ taste unter paralells nicht geht.

    habe bereits alt + l / fn + alt + q / strg + alt + q / shift + alt + q versucht leider blieben alle versuche ergebnislos.

    ps: ich verwende ein macbook und habe daher leider die alt GR taste nicht auf dem keyboard. abhilfe????

    pss: habe bereits die forensuche bemüht fürte leider zu keinem ergebnis
     
    Dei Mudder, 25.02.2007
  2. ralfsy

    ralfsyMacUser Mitglied

    Mitglied seit:
    22.04.2006
    Beiträge:
    215
    Zustimmungen:
    5
    Jaja ... das blöde Keyboardlayout bei Apple-Rechnern:D

    Bei ausgeschalteter VM in den Parallels-Einstellungen (nicht in der VM ... im Parallelsmenü->Preferences) findest Du unter "Keyboard" einen Eintrag, der bei mir so heisst:

    "Translate Num Enter to Alt GR"

    Mach da einen Haken rein.

    Ich hab ein englisches Parallels ... weiss also nicht, wie die deutschen Menüeinträge heissen ...

    Dann die VM starten und das @ durch "Numerisches Enter + q" erzeugen.

    NumEnter ist die Taste zwischen der rechten Apfeltaste und dem "Pfeil nach links" ... grrr wie soll ich das erklären ... na ja sie hat diesen Aufdruck:

    _
    ^

    Das Symbol der Taste sieht aus wie eine Wippe .... hoffe, Du verstehst, welche Tate ich meine :D
     
    ralfsy, 25.02.2007
Die Seite wird geladen...
Ähnliche Themen - wiedermal parallels built
  1. StephanieJAP
    Antworten:
    2
    Aufrufe:
    187
  2. VIPer81
    Antworten:
    6
    Aufrufe:
    149
    VIPer81
    21.06.2017
  3. Sonnenfell
    Antworten:
    38
    Aufrufe:
    1.893
    TSMusik
    17.07.2017
  4. phil83m
    Antworten:
    10
    Aufrufe:
    545
    phil83m
    05.06.2017
  5. northlight76
    Antworten:
    4
    Aufrufe:
    1.488
    Elderas
    01.02.2010