Wer kann mir helfen?

  1. dmulch

    dmulch Thread StarterMacUser Mitglied

    Mitglied seit:
    27.11.2006
    Beiträge:
    2
    Zustimmungen:
    0
    Fehlerbeschreibung
    Störung des Mail-Systems:

    Vor dem endgültigen Verschicken einer Mail schob ich den vorbereiteten Text in die Abteilung ENTWÜRFE, um nach einer Ergänzung zu suchen. Ich rief dann den Text wieder auf, fügte die Ergänzung hinzu und gab den Sendebefehl. Die Mail wurde zwar verschickt, der Text verschwand aber nicht aus dem Fach ENTWÜRFE. Seitdem dreht sich das “Senderädchen“ ständig weiter, offenbar ist das System mit mir völlig unbekannten Tätigkeiten beschäftigt (siehe Bildschirmphotos), die Inhalte von ENTWÜRFE und neue Mails, die ich gar nicht erst als Entwürfe behandelt habe, werden kopiert und in dem Fach aufbewahrt. Dieser Vorgang lässt sich nicht abschalten, und die “Entwürfe“ kann ich nicht beseitigen: ich kann sie zwar löschen, aber sie sind bei Neustart wieder da; NEUSTART und AUSSCHALTEN sind nur möglich, nachdem ich MAIL zwangsweise schließe. Selbst das Neueinspielen des Betriebssystems (!) hat den Fehler nicht beseitigen können.
     
    dmulch, 27.11.2006
  2. moranibus

    moranibusMacUser Mitglied

    Mitglied seit:
    28.02.2006
    Beiträge:
    4.531
    Zustimmungen:
    184
    Hi und willkommen im Forum!
    Was hast du für einen Provider? Hast du Zugriff auf webmail? Es könnte sein, dass irgendeine mail diese Fehler verursacht. Mal die letzten 20 Mails oder so löschen. Wenn das nicht hilft dann:

    1) gesamten Mail Ordner kopieren und irgendwo safen
    2) unter Library/Preferences die com.apple.mail.plst löschen
    3) Mail neu starten und neu konfigurieren

    LG
     
    moranibus, 27.11.2006
Die Seite wird geladen...