VirtueDesktops für 10.3.9 - WO?

  1. ben-pen

    ben-pen Thread Starter MacUser Mitglied

    Mitglied seit:
    26.08.2005
    Beiträge:
    1.380
    Zustimmungen:
    8
    Wo kann ich VirtueDesktops für OSX 10.3.9 herunterladen. Finde es nirgends. Müsste die Version 0.52r112 sein. Glaube ich.

    Danke für Hilfe

    BP
     
  2. fungusmungus49

    fungusmungus49 MacUser Mitglied

    Mitglied seit:
    15.05.2005
    Beiträge:
    257
    Zustimmungen:
    7
    Das hab ich bei Versiontracker versucht, offentsichtlich funktioniert der link nicht mehr :-(

    greetz fm49
     
  3. ben-pen

    ben-pen Thread Starter MacUser Mitglied

    Mitglied seit:
    26.08.2005
    Beiträge:
    1.380
    Zustimmungen:
    8
    Hab ich auch versuch. Hab vergeblich im Netz gesucht ...
     
  4. MacHamster

    MacHamster MacUser Mitglied

    Mitglied seit:
    15.09.2004
    Beiträge:
    224
    Zustimmungen:
    0
  5. ben-pen

    ben-pen Thread Starter MacUser Mitglied

    Mitglied seit:
    26.08.2005
    Beiträge:
    1.380
    Zustimmungen:
    8
    Gracias.
    Noch eine blöde Frage: Ich kriege das nicht zum laufen. Was muss ich tun?
     
  6. MacHamster

    MacHamster MacUser Mitglied

    Mitglied seit:
    15.09.2004
    Beiträge:
    224
    Zustimmungen:
    0
    also kannsts nicht downloaden oder funzt das programm nicht?
     
  7. ben-pen

    ben-pen Thread Starter MacUser Mitglied

    Mitglied seit:
    26.08.2005
    Beiträge:
    1.380
    Zustimmungen:
    8
    das prog funzt nicht
     
  8. MacHamster

    MacHamster MacUser Mitglied

    Mitglied seit:
    15.09.2004
    Beiträge:
    224
    Zustimmungen:
    0
    na dann ists die falsche version :)
     
  9. MacHamster

    MacHamster MacUser Mitglied

    Mitglied seit:
    15.09.2004
    Beiträge:
    224
    Zustimmungen:
    0
    gib sonst mal bei sourceforge eine andere version ein....
     
  10. ben-pen

    ben-pen Thread Starter MacUser Mitglied

    Mitglied seit:
    26.08.2005
    Beiträge:
    1.380
    Zustimmungen:
    8
    die nächst ältere Version ist 0.5r2. die findet sourceforge nicht.
    Bei Versiontracker steht, dass die Version 0.52r112 10.3 benötigt
     
Die Seite wird geladen...