VirtualPC 7 - erkennt meine Imagedatei nicht

  1. Karli

    Karli Thread StarterMacUser Mitglied

    Mitglied seit:
    22.05.2003
    Beiträge:
    90
    Zustimmungen:
    1
    Weiss jemand etwas über ein solches Problem zu berichten? Ich habe die Update- (von 6) und Importprozedur eigentlich schon hinter mir. Einmal, nach der Installation bzw. dem Update auf 7 gings auch. Und das Image hat auch die neue Endung ".vpc7". Jetzt ist die PC-Liste aber immer leer. Auch einen neuen PC anlegen und dann das Image auswählen geht nicht. Das Image ist immer grau.
    Interessanterweise funktioniert es aber wenn ich die 7er-CD einlege und im Ordner "Handbücher & Tools" das Programm "DOS Virtual Machine Additions" starte. Dann ist das Image auf einmal in der Liste zu sehen.
    Ich mache da glaub' ich irgendwas falsch.

    Weiss da jemand etwas interessantes zu zu erzählen?

    Danke im Vorraus...
     
    Karli, 18.01.2005
  2. Karli

    Karli Thread StarterMacUser Mitglied

    Mitglied seit:
    22.05.2003
    Beiträge:
    90
    Zustimmungen:
    1
    Problem gelöst...

    Problem gelöst, ha, ha. LaunchBar startete noch Version 6! Ohgottohgottohgott!
    Danke fürs evtl. Nachdenken...
     
    Karli, 18.01.2005
Die Seite wird geladen...
Ähnliche Themen - VirtualPC erkennt meine
  1. bikkuri
    Antworten:
    8
    Aufrufe:
    608
    bikkuri
    18.07.2013
  2. freeskydiver
    Antworten:
    0
    Aufrufe:
    358
    freeskydiver
    11.01.2006
  3. willfried
    Antworten:
    2
    Aufrufe:
    466
    willfried
    27.12.2005
  4. Fafnir
    Antworten:
    8
    Aufrufe:
    653
    gaianchild
    08.02.2005
  5. gab
    Antworten:
    3
    Aufrufe:
    521
    charlotte
    08.02.2005