Version des AFP Protokolls

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. schwoadm

    schwoadm Thread Starter MacUser Mitglied

    Mitglied seit:
    30.03.2006
    Beiträge:
    4
    Zustimmungen:
    0
    ... „Dieser File Server verwendet eine nicht kompatible Version des AFP Protokolls. Sie können keine Verbindung aufbauen.”
    Was kann man da machen?
     
    schwoadm, 31.03.2006
    #1
  2. maceis

    maceis MacUser Mitglied

    Mitglied seit:
    24.09.2003
    Beiträge:
    16.696
    Zustimmungen:
    602
    Bitte keine Doppelpostings!
     
    maceis, 31.03.2006
    #2
Die Seite wird geladen...
Ähnliche Themen - Version des AFP
  1. Teebaumöl
    Antworten:
    1
    Aufrufe:
    104
    Teebaumöl
    11.07.2017
  2. macuserinkognito
    Antworten:
    53
    Aufrufe:
    3.759
  3. Mac mini GM
    Antworten:
    5
    Aufrufe:
    410
    oneOeight
    14.05.2014
  4. scherers
    Antworten:
    5
    Aufrufe:
    3.833
    scherers
    13.01.2010
  5. _B_
    Antworten:
    2
    Aufrufe:
    427
Status des Themas:
Es sind keine weiteren Antworten möglich.