Versendente mails werden nicht gespeichert

  1. chrisb101

    chrisb101 Thread StarterMacUser Mitglied

    Mitglied seit:
    02.04.2003
    Beiträge:
    270
    Zustimmungen:
    5
    Hallo.

    also folgendermaßen. Ich habe in mail mehrere Accounts (alle von 1und1) und in einem davon werden die versendeten mails nicht in "Gesendet" gespeichert.
    Auf meinem iBook funktioniert dieser Account einwandfrei.
    Habe schon sämtliche Einstellungen überprüft, hab ich was übersehen?
    Kann mir jmd sagen woran dass liegen könnte?

    Alle anderte Accounts funktionieren einwandfrei.

    Gruss
    chris
     
    chrisb101, 29.06.2004
  2. one.of.two

    one.of.two

    Du hast bei Einstellungen/ Accounts/Spezielle Postfächer- "Gesendet" nicht vielleicht "bei Beenden von Mail " stehen?
     
    one.of.two, 29.06.2004
  3. chrisb101

    chrisb101 Thread StarterMacUser Mitglied

    Mitglied seit:
    02.04.2003
    Beiträge:
    270
    Zustimmungen:
    5
    Nein. - Nie -

    Dann müsste die mail ja zumindest bei Gesendet direkt nach dem Versenden dort auftauchen und erst beim Beenden von mail, gelöscht werden, oder?

    Ich versende die mail un wech isse.

    gruss
     
    chrisb101, 29.06.2004
  4. ks23

    ks23MacUser Mitglied

    Mitglied seit:
    15.04.2004
    Beiträge:
    1.935
    Zustimmungen:
    2
    Zugriffsrechte reparieren.

    Gruss
    Kalle
     
    ks23, 30.06.2004
  5. chrisb101

    chrisb101 Thread StarterMacUser Mitglied

    Mitglied seit:
    02.04.2003
    Beiträge:
    270
    Zustimmungen:
    5
    Zugriffsrechte repariert! Leider kein Erfolg.
     
    chrisb101, 30.06.2004
  6. ks23

    ks23MacUser Mitglied

    Mitglied seit:
    15.04.2004
    Beiträge:
    1.935
    Zustimmungen:
    2
    Hmm... also wenn's auf m iBook funktioniert, vielleicht Mail nochmal installieren. Was anderes fällt mir dann auch nicht mehr ein. Einstellungen hast du ja schon überprüft.

    Gruss
    Kalle
     
    ks23, 01.07.2004
  7. chrisb101

    chrisb101 Thread StarterMacUser Mitglied

    Mitglied seit:
    02.04.2003
    Beiträge:
    270
    Zustimmungen:
    5
    kann ich mail einfach nochmal neuinstallieren, oder sind dann meine mails futsch?
    was muss/ sollte ich beachten?
    oder vorher löschen?

    gruss
     
    chrisb101, 01.07.2004
  8. chrisb101

    chrisb101 Thread StarterMacUser Mitglied

    Mitglied seit:
    02.04.2003
    Beiträge:
    270
    Zustimmungen:
    5
    hallo,

    leider hat sich mein problem noch nicht gelöst. Ziemlich ärgerlich wenn man die versendeten mails mal bräuchte.

    Kann mir den niemand helfen. bin ich der einzige mit dem Problem?

    gruss
    chris
     
    chrisb101, 18.07.2004
  9. Yoda

    YodaMacUser Mitglied

    Mitglied seit:
    29.08.2002
    Beiträge:
    1.750
    Zustimmungen:
    2
    bei mir ist dieses Problem auch aufgetreten - gibt es mittlerweile eine Lösung?

    Grüsse

    Yoda
     
    Yoda, 18.10.2004
  10. Yoda

    YodaMacUser Mitglied

    Mitglied seit:
    29.08.2002
    Beiträge:
    1.750
    Zustimmungen:
    2
    ich habe es mittlerweile herausgefunden - es lag an den Zugriffsrechten:

    Determining correct file permissions.
    We are using special permissions for the file or directory ./System/Library/Filesystems/cd9660.fs/cd9660.util. New permissions are 33261
    The privileges have been verified or repaired on the selected volume

    nur habe ich das Problem, dass dieses Filesystem immer wieder zerschossen wird - ohne Grund - weiss jemand warum - ich will nicht alle paar Minuten die Zugriffsrechte reparieren müssen.

    Danke

    Yoda
     
Die Seite wird geladen...