Benutzerdefinierte Suche

Unordnung in der Menüleiste

  1. dobbons

    dobbons Thread StarterMacUser Mitglied

    Mitglied seit:
    11.02.2006
    Beiträge:
    277
    Zustimmungen:
    1
    Hallo.
    Hatte jmd. das auch schon mal, daß nach einem Benutzerwechsel die Symbole in der Menüleiste verschwunden oder durcheinander waren?
    Normal siehts bei mir so aus (Bild3).
    Nach Benutzerwechsel waren Airport, Ethernet und Benutzersymbole weg(Bild1)
    Schon mal gesehen?
    Grüße,
    dobbons
     

    Anhänge:

    • Bild 3.jpg
      Dateigröße:
      10,4 KB
      Aufrufe:
      89
    • Bild 1.jpg
      Dateigröße:
      9,4 KB
      Aufrufe:
      78
    dobbons, 15.05.2006
  2. winstonwatson

    winstonwatsonMacUser Mitglied

    Mitglied seit:
    15.06.2004
    Beiträge:
    47
    Zustimmungen:
    1
    Das kann man für jeden Benutzer einzeln einstellen, was in der Menueleiste zu sehen ist. Auch die Anordnung kann man ändern (mit gehaltener Apfel Taste mal versuchen).

    Gruß
    winstonwatson
     
    winstonwatson, 15.05.2006
  3. chkossy

    chkossyMacUser Mitglied

    Mitglied seit:
    29.09.2005
    Beiträge:
    191
    Zustimmungen:
    2
    cool das wusste ich auch noch nicht.


    :)
     
    chkossy, 15.05.2006
  4. dobbons

    dobbons Thread StarterMacUser Mitglied

    Mitglied seit:
    11.02.2006
    Beiträge:
    277
    Zustimmungen:
    1
    Stimmt, das geht ja auch. Das wußte ich auch noch nicht.
    Aber da war keiner bei, der das hätte ändern können. Vielleicht spukts bei mir?? :suspect:
     
    dobbons, 15.05.2006
  5. knechtuwe

    knechtuweMacUser Mitglied

    Mitglied seit:
    15.07.2005
    Beiträge:
    321
    Zustimmungen:
    1
    Auch die Anordnung kann man ändern (mit gehaltener Apfel Taste mal versuchen).

    Gruß
    winstonwatson[/QUOTE]klasse, konntest du das mit der apfel taste net schon früher sagen , wieder was gelernt hatte mich schon lange über die anordnung geärgert. danke
     
    knechtuwe, 15.05.2006
  6. dobbons

    dobbons Thread StarterMacUser Mitglied

    Mitglied seit:
    11.02.2006
    Beiträge:
    277
    Zustimmungen:
    1
    Haben wir ja wieder alle was gelernt, danke ww ;)
    Hat denn schon mal jmd Ähnliches beobachtet, was ich anfangs gepostet habe?
     
    dobbons, 15.05.2006
  7. heldausberlin

    heldausberlinMacUser Mitglied

    Mitglied seit:
    01.05.2004
    Beiträge:
    13.832
    Zustimmungen:
    302
    Ich hab das gleiche Problem, dass nach einem Neustart das Icon für den Benutzerwechsel fehlt. Erst wenn ich in den Systemeinstellungen den Reiter „Anmelde-Optionen“ wähle, erscheint es wieder.

    Hätte es auch gerne gelöst, falls einer ne Lösung weiß.
     
    heldausberlin, 06.06.2006
Die Seite wird geladen...
Ähnliche Themen - Unordnung Menüleiste
  1. techn-o-tronic
    Antworten:
    2
    Aufrufe:
    141
    techn-o-tronic
    03.07.2017
  2. festplattenmagier
    Antworten:
    14
    Aufrufe:
    557
    festplattenmagier
    17.05.2017
  3. zwisko
    Antworten:
    9
    Aufrufe:
    262
  4. niggo04
    Antworten:
    2
    Aufrufe:
    161
    roedert
    06.04.2017
  5. bigtime
    Antworten:
    0
    Aufrufe:
    322
    bigtime
    24.10.2008