über wlan ins internet

  1. DergiMan

    DergiMan Thread StarterMacUser Mitglied

    Mitglied seit:
    29.09.2005
    Beiträge:
    96
    Zustimmungen:
    1
    sers!

    auch nachdem ich die suchfunktion benutzt habe, bin ich immer noch nicht in der lage ein funktionierendes netzwerk einzurichten.

    mein imac ist über ethernet mit dem internet verbunden. ich will nun übereine wlan verbindung mit meinem ibook ins internet, das funktioniert aber nicht. was muss ich tun?

    muss ich zuerst eine netzwerkbrücke wie bei windows einrichten und wenn ja wie mache ich das? für eure hilfe wäre ich sehr dankbar!

    lg philipp
     
    DergiMan, 04.11.2005
  2. jlepthien

    jlepthienMacUser Mitglied

    Mitglied seit:
    05.04.2004
    Beiträge:
    4.858
    Zustimmungen:
    118
    Du musst uns schon Infos geben! Was fuer einen WLAN-Router nutzt du? Was kann der fuer Verschluesselungen? Was hast du probiert? So wird das sonst nix.
     
    jlepthien, 04.11.2005
  3. DergiMan

    DergiMan Thread StarterMacUser Mitglied

    Mitglied seit:
    29.09.2005
    Beiträge:
    96
    Zustimmungen:
    1
    der imac soll die internetverbindung für das ibook herstellen, beim imac funktioniert das internet schon!
     
    DergiMan, 04.11.2005
  4. jlepthien

    jlepthienMacUser Mitglied

    Mitglied seit:
    05.04.2004
    Beiträge:
    4.858
    Zustimmungen:
    118
    Da gibt es einen Punkt Internet Sharing in den Systemeinstellungen. Den musst du auch aktivieren.
     
    jlepthien, 04.11.2005
  5. DergiMan

    DergiMan Thread StarterMacUser Mitglied

    Mitglied seit:
    29.09.2005
    Beiträge:
    96
    Zustimmungen:
    1
    danke...
    gut hab ich gemacht, funzt aber immer noch nicht....
     
    DergiMan, 04.11.2005
  6. DergiMan

    DergiMan Thread StarterMacUser Mitglied

    Mitglied seit:
    29.09.2005
    Beiträge:
    96
    Zustimmungen:
    1
    habs jetzt doch hinbekommen!

    danke für die hilfe
     
    DergiMan, 04.11.2005
  7. Killerhund

    KillerhundMacUser Mitglied

    Mitglied seit:
    24.09.2005
    Beiträge:
    1.564
    Zustimmungen:
    131
    woran lags?
     
    Killerhund, 04.11.2005
Die Seite wird geladen...