Trotz "Connect" Statuses keine Verbindung

keinewerbung

Mitglied
Thread Starter
Registriert
15.09.2005
Beiträge
771
Hallo, ein Freund war mit seinem MacBook letztens in Deutschland, daraufhin habe ich dieses für das Wireless lan Netzwerk hier angemeldet.

Jetzt ist er aber wieder zu Hause und kommt nicht mehr in Interent über seinen Wirelles Lan Verbindung!

Habe eigentlich keine Einstellungen geändert!

Der Rechner sagt, das er verbunden sei, und er hat vollen Empfang!
Aber wenn er Safarie, mail, Skype etc. öffnen will erscheint immer die Meldung "...konnte keine Verbindung hersgetellen bitte überprüfen sie die Netzwerkeinstellungen"

meines Erachtens wurde ja aber nichts geändert...

Hat jemand ne Idee. danke
 

Ersatzaccount

Aktives Mitglied
Registriert
24.01.2007
Beiträge
1.252
Hallo.

Du hast es "angemeldet"?
Also die MAC Adress der WLan Karte im Router freigegeben?
Oder evtl. nen Proxy konfiguriert auf seinem Book?
Wenn letzteres, dann muss er den natürlich auch bei sich wieder rausnehmen aus den Netzwerkeinstellungen.
Das was du hier in Deutschland geändert hast, muss er auch wieder rückgängig machen.

GreetZ aXCell
 

flinkerfinger

Mitglied
Registriert
21.01.2005
Beiträge
485
Franziskus schrieb:
Hallo, ein Freund war mit seinem MacBook letztens in Deutschland, daraufhin habe ich dieses für das Wireless lan Netzwerk hier angemeldet.

Habe eigentlich keine Einstellungen geändert!

Am Router angemeldet? Wie und was geändert?
Vielleicht das Paßwort für W-Lan im Notebook?
 
Oben Unten