Tonausgabe funzt nicht richtig

Dieses Thema im Forum "MacBook" wurde erstellt von dobbons, 04.03.2006.

  1. dobbons

    dobbons Thread Starter MacUser Mitglied

    Beiträge:
    277
    Zustimmungen:
    1
    Mitglied seit:
    11.02.2006
    Tonausgabe, Ich glaub hier spukts...

    Moinsen
    Hatte jmd von euch das auch schon, daß Systemsounds, bspw bei Mail, oder generelle Fehlermeldungen nicht über eure externe Karte geht? Ich habe eine M-Audio FWsolo, die ist erkannt, aktiv, und in der Systemsteuerung so konfiguriert, daß alle Sounds da raus gehen sollen. Tun sie aber nicht. Kommt alles über interne Lautsprecher. Nein, nicht alles, iTunes, Garage, usw, also wofür man die Karte wirklich braucht, läuft i.O.

    Und: Als ich mein iBook gerade neu hatte, Durchforschte ich die Systemeinstellungen und hörte mir diese ganzen Stimmen in der Sprachausgabe oder VoiceUtility an, fand das ja ganz lustig, habs aber nie aktiv. Nun ist es leider so, daß seit dieser Zeit jedesmal, kurz nachdem die Meldung "Reservestrom" erscheint, höre ich mit der penetranten "good news"-Stimme ein freundliches "Guuuuuuten tag".
    Ich erschrecke mich richtig.
    Sehr mysteriös. Und Sprachausgabe ist nicht aktiv. Kein Häkchen bei "Hinweis sprechen wenn Warnungen angezeigt werden"
    "Was meinen Sie, Moulder?"
     
    Zuletzt bearbeitet: 04.03.2006
Die Seite wird geladen...
Ähnliche Themen - Tonausgabe funzt nicht
  1. hirschbaendiger
    Antworten:
    3
    Aufrufe:
    89
  2. mabeurl
    Antworten:
    5
    Aufrufe:
    488
  3. NickVanBeat
    Antworten:
    4
    Aufrufe:
    377
  4. ThiloKA
    Antworten:
    10
    Aufrufe:
    2.378
  5. Uigur
    Antworten:
    11
    Aufrufe:
    548

Diese Seite empfehlen