Thunderbird New-Mail-Sound

Dieses Thema im Forum "Internet- und Netzwerk-Software" wurde erstellt von VicDorn, 07.01.2005.

  1. VicDorn

    VicDorn Thread Starter MacUser Mitglied

    Beiträge:
    662
    Zustimmungen:
    0
    MacUser seit:
    06.09.2004
    Hallo zusammen,

    seit einiger Zeit nutze ich Thunderbird (bis Mail.app besser IMAP spricht, also vermutlich bis OS X Tiger …) und hätte da mal eine Frage: ich würde gerne einen anderen Klang abspielen, als den Standard-System-Ton, der ja auch für alles andere erklingt. Dummerweise kann ich in den Preferences alles einstellen, was ich will – der Klang ertönt einfach nicht – weder bei ""Preview" noch, wenn wirklich Mails kommen. (Und weder WAV noch AIFF Dateien gehen).

    Hat jemand eine Idee, woran das liegen könnte, bzw. hat jemand das gleiche Problem?

    Gruß,

    Stefan
     
  2. VicDorn

    VicDorn Thread Starter MacUser Mitglied

    Beiträge:
    662
    Zustimmungen:
    0
    MacUser seit:
    06.09.2004
    *schieb*

    Keiner eine Idee? Bin ich der einzige TB-Nutzer hier?!

    Stefan
     
  3. Manni1306

    Manni1306 MacUser Mitglied

    Beiträge:
    631
    Zustimmungen:
    10
    MacUser seit:
    26.09.2004
    Hallo,

    ich habe das gleiche Problem, war unter Linux genau so, scheint mir wohl noch ein Bug zu sein.

    Grüße

    Manfred
     
  4. mighty.LEE

    mighty.LEE MacUser Mitglied

    Beiträge:
    48
    Zustimmungen:
    0
    MacUser seit:
    07.01.2005
    _schiieb_

    Hi,
    mir geht es genauso. NAch dem Drücken der Vorschautaste passiert gar nix. Genauso wenn ein neues Mail ankommt.

    Wei jemand eine Lösung neuerdings?
     
  5. nidhoegg

    nidhoegg MacUser Mitglied

    Beiträge:
    786
    Zustimmungen:
    1
    MacUser seit:
    18.07.2004
    Hallo!
    Ich kann zwar leider nicht helfen, aber mich würde mal interessieren, was Du für Probleme mit Mail und IMAP hast. Ich nutze es nämlich auch, um meine mails mit dem Server abzugleichen (ungefähr einmal pro Woche) und habe noch keine Probleme feststellen können.

    Gruß, nidhoegg
     
  6. mighty.LEE

    mighty.LEE MacUser Mitglied

    Beiträge:
    48
    Zustimmungen:
    0
    MacUser seit:
    07.01.2005
    hi,

    ich nutze IMAP gar nicht. Dazu kann ich leider nichts sagen.
    Bei mir läuft Thunderbird fehlerfrei in allen Belangen, nur das Einbinden
    von .wav Sounds zum Anzeigen von eingehenden Emails funktioniert nicht.
    Der Systemsound ist ungeeignet, da er überhaupt nicht auffällt, er ist aber der einzige, der von Thunderbird akkustisch wiedergegeben wird.

    Wer weiß diesbezüglich Rat?

    Cruss
     
  7. VicDorn

    VicDorn Thread Starter MacUser Mitglied

    Beiträge:
    662
    Zustimmungen:
    0
    MacUser seit:
    06.09.2004
    Moin,

    die Probleme treten auch nur in Verbindung mit GMX auf (Mails verschwinden) - ich bin jetzt wieder von GMX weg und nutze wieder Mail.app problemlos mit Hosteurope (naja, fast problemlos, denn man kriegt das SSL-Zertifikat nicht importiert, so dass man immer einmal bestätigen muss - ist aber zu verkraften).

    Gruß,

    Stefan

     
  8. nidhoegg

    nidhoegg MacUser Mitglied

    Beiträge:
    786
    Zustimmungen:
    1
    MacUser seit:
    18.07.2004
    okay, danke. Verlorene mails sind immer ziemlich mistig :(
    Der IMAP-Server läuft bei mir im eigenen Netzwerk; daher hoffe ich mal, daß ich keine Probleme bekomme.

    Gruß, nidhoegg
     
Die Seite wird geladen...

Diese Seite empfehlen