Themes Creator unter 10.4.9 nicht lauffähig

  1. Markus14

    Markus14 Thread Starter MacUser Mitglied

    Mitglied seit:
    15.07.2004
    Beiträge:
    91
    Zustimmungen:
    3
    Hallo,

    ich habe leider das Problem, dass der Themes Creator von SE bei mir einfach nicht starten will und ich keine Erfahrungsberichte zu diesem Problem finde. Deshalb wollte ich mal in die Runde fragen, ob es jemanden gibt, der mit ähnlichen Problem zu kämpfen hat, und evtl. schon eine Lösung parat hat.

    System: 10.4.9 (PPC) (PB G4 1GHz)
     
    Markus14, 03.04.2007
    #1
  2. herrmueller

    herrmueller MacUser Mitglied

    Mitglied seit:
    06.05.2004
    Beiträge:
    1.695
    Zustimmungen:
    0
    Lass ihn mal 5 Minuten im Dock hüpfen, dann klappt es.
     
    herrmueller, 03.04.2007
    #2
  3. Lukas the brain

    Lukas the brain MacUser Mitglied

    Mitglied seit:
    10.06.2006
    Beiträge:
    2.351
    Zustimmungen:
    31
    bei mir gehts super. Dauert immer ein bisschen länger zum öffnen, als bei anderen Proggis.
     
    Lukas the brain, 03.04.2007
    #3
  4. Markus14

    Markus14 Thread Starter MacUser Mitglied

    Mitglied seit:
    15.07.2004
    Beiträge:
    91
    Zustimmungen:
    3
    Tatsächlich! Vielen Dank!
     
    Markus14, 03.04.2007
    #4
Die Seite wird geladen...
Ähnliche Themen - Themes Creator lauffähig
  1. JTR
    Antworten:
    3
    Aufrufe:
    799
    Shetty
    05.07.2008
  2. sinnfluter
    Antworten:
    1
    Aufrufe:
    298
    sinnfluter
    28.10.2007
  3. me-myself-and-i
    Antworten:
    0
    Aufrufe:
    383
    me-myself-and-i
    07.02.2007
  4. Boothby
    Antworten:
    21
    Aufrufe:
    5.078
    Boothby
    19.07.2006
  5. JomiHH
    Antworten:
    5
    Aufrufe:
    837
    bungee1
    23.11.2005