Tasten funzen nett immer.

Dieses Thema im Forum "iPod" wurde erstellt von Palaber1984, 18.07.2006.

  1. Palaber1984

    Palaber1984 Thread Starter MacUser Mitglied

    Beiträge:
    846
    Zustimmungen:
    2
    Mitglied seit:
    18.07.2006
    Hallo erstmal.

    Ich bin neu hier und wollte wissen ob das auch bei euch so ist, wenn ihr euren Ipod über die Pause Taste auschalten wollt, dass er dann gar net reagiert. Also ich muss mehrmals hintereinander machen, bis er aus ist.

    Gibt es eine Suchfunktion im Forum hier?

    Danke
     
  2. tiescher

    tiescher MacUser Mitglied

    Beiträge:
    217
    Zustimmungen:
    1
    Mitglied seit:
    03.11.2003
    Jo das macht mein Nano auch. Immer wenn ich ihn aus dem Dock rausnehme. Aber sonst tut er das nie. Ich schätz mal mit dem nächsten Update wird das hoffentlich beseitigt.

    Grüße Tiescher
     
  3. Palaber1984

    Palaber1984 Thread Starter MacUser Mitglied

    Beiträge:
    846
    Zustimmungen:
    2
    Mitglied seit:
    18.07.2006
    Ich hoffe nur, dass solche Probleme an der Software liegen und nicht an der Hrdware.
     
  4. Bennj125ccm

    Bennj125ccm MacUser Mitglied

    Beiträge:
    928
    Zustimmungen:
    78
    Mitglied seit:
    06.11.2005
    Hab ich auch desöfteren. Musst dann einfach mal nach oben und nach unten scrolen und dann nochmal versuchen, dann geht es meistens.

    Mein iPod geht seit neustem immer wieder an wen ich die Holdfunktion aktiviere, das ist viel nerviger.

    MfG benjamin :cool:
     
  5. Lua

    Lua MacUser Mitglied

    Beiträge:
    3.116
    Zustimmungen:
    22
    Mitglied seit:
    27.05.2004
    Ja, ist blau hinterlegt, gleich oberhalb deines Threads und steht "suchen" drauf.
    Ach ja, Herzlich Willkommen. :)
     
  6. Andy Macht

    Andy Macht MacUser Mitglied

    Beiträge:
    226
    Zustimmungen:
    0
    Mitglied seit:
    28.12.2004
    Ich habe nur den Thread-Titel gelesen, aber wo ist dein Problem, wenn die Tasten immer nett funktionieren?
     
  7. admartinator

    admartinator MacUser Mitglied

    Beiträge:
    15.282
    Zustimmungen:
    290
    Mitglied seit:
    09.09.2003
    die funktionieren nett - die funzen ...äh... funzen nett!

    :rolleyes:
     
  8. Peacekeeper

    Peacekeeper MacUser Mitglied

    Beiträge:
    6.835
    Zustimmungen:
    234
    Mitglied seit:
    22.08.2004
    Sie funktionieren auf eine freundliche Art und Weise ;)? :p
     
  9. wegus

    wegus MacUser Mitglied

    Beiträge:
    14.823
    Zustimmungen:
    1.424
    Mitglied seit:
    13.09.2004

    da muß man was proggen, damits nett funzt ;)


    Das Problem habe ich auch mit meinem iPOD, ist seit irgendeinem vermaledeiten update so!
     

Diese Seite empfehlen