Tasten funzen nett immer.

  1. Palaber1984

    Palaber1984 Thread StarterMacUser Mitglied

    Mitglied seit:
    18.07.2006
    Beiträge:
    846
    Zustimmungen:
    2
    Hallo erstmal.

    Ich bin neu hier und wollte wissen ob das auch bei euch so ist, wenn ihr euren Ipod über die Pause Taste auschalten wollt, dass er dann gar net reagiert. Also ich muss mehrmals hintereinander machen, bis er aus ist.

    Gibt es eine Suchfunktion im Forum hier?

    Danke
     
    Palaber1984, 18.07.2006
  2. tiescher

    tiescherMacUser Mitglied

    Mitglied seit:
    03.11.2003
    Beiträge:
    217
    Zustimmungen:
    1
    Jo das macht mein Nano auch. Immer wenn ich ihn aus dem Dock rausnehme. Aber sonst tut er das nie. Ich schätz mal mit dem nächsten Update wird das hoffentlich beseitigt.

    Grüße Tiescher
     
    tiescher, 18.07.2006
  3. Palaber1984

    Palaber1984 Thread StarterMacUser Mitglied

    Mitglied seit:
    18.07.2006
    Beiträge:
    846
    Zustimmungen:
    2
    Ich hoffe nur, dass solche Probleme an der Software liegen und nicht an der Hrdware.
     
    Palaber1984, 18.07.2006
  4. Bennj125ccm

    Bennj125ccmMacUser Mitglied

    Mitglied seit:
    06.11.2005
    Beiträge:
    928
    Zustimmungen:
    78
    Hab ich auch desöfteren. Musst dann einfach mal nach oben und nach unten scrolen und dann nochmal versuchen, dann geht es meistens.

    Mein iPod geht seit neustem immer wieder an wen ich die Holdfunktion aktiviere, das ist viel nerviger.

    MfG benjamin :cool:
     
    Bennj125ccm, 18.07.2006
  5. Lua

    LuaMacUser Mitglied

    Mitglied seit:
    27.05.2004
    Beiträge:
    3.116
    Zustimmungen:
    22
    Ja, ist blau hinterlegt, gleich oberhalb deines Threads und steht "suchen" drauf.
    Ach ja, Herzlich Willkommen. :)
     
  6. Andy Macht

    Andy MachtMacUser Mitglied

    Mitglied seit:
    28.12.2004
    Beiträge:
    226
    Zustimmungen:
    0
    Ich habe nur den Thread-Titel gelesen, aber wo ist dein Problem, wenn die Tasten immer nett funktionieren?
     
    Andy Macht, 18.07.2006
  7. admartinator

    admartinatorMacUser Mitglied

    Mitglied seit:
    09.09.2003
    Beiträge:
    15.283
    Zustimmungen:
    290
    die funktionieren nett - die funzen ...äh... funzen nett!

    :rolleyes:
     
    admartinator, 18.07.2006
  8. Peacekeeper

    PeacekeeperMacUser Mitglied

    Mitglied seit:
    22.08.2004
    Beiträge:
    6.835
    Zustimmungen:
    234
    Sie funktionieren auf eine freundliche Art und Weise ;)? :p
     
    Peacekeeper, 18.07.2006
  9. wegus

    wegusMacUser Mitglied

    Mitglied seit:
    13.09.2004
    Beiträge:
    14.982
    Zustimmungen:
    1.545

    da muß man was proggen, damits nett funzt ;)


    Das Problem habe ich auch mit meinem iPOD, ist seit irgendeinem vermaledeiten update so!
     
    wegus, 18.07.2006