Systemeinnstellung etwas stimmt nicht

  1. Gangster

    Gangster Thread Starter MacUser Mitglied

    Mitglied seit:
    30.01.2005
    Beiträge:
    418
    Zustimmungen:
    2
    Hallo hab nun mein Macbook endlich leider stimmt was mit der Systemeinstellung nicht hab mal ein Pic gemach vieleicht wisst ihr ja wie ich das wegbekomme neber der Einstellung Maus und Tastatur.

    Neustart schon öfters gemacht
    Rechte Repariert
    Combo Update von 10.4.8 instaliert

    http://img156.imageshack.us/my.php?image=bilded5.png


    aber alles nichts geholfen was nun neu aufsetzen?????
     
  2. sammalone

    sammalone MacUser Mitglied

    Mitglied seit:
    05.02.2006
    Beiträge:
    294
    Zustimmungen:
    4
    Hallo,
    installier' das Programm "Cocktail" und lass den "Pilot" laufen!
    Evtl. /user/libary/preference cache.list löschen, dann Neustart.
    Eines von beiden wird helfen.
     
  3. Gangster

    Gangster Thread Starter MacUser Mitglied

    Mitglied seit:
    30.01.2005
    Beiträge:
    418
    Zustimmungen:
    2
    ich danke dir nun ist alles wieder normal huuuhuuuuuu
     
  4. Pille2k6

    Pille2k6 MacUser Mitglied

    Mitglied seit:
    27.09.2006
    Beiträge:
    373
    Zustimmungen:
    33
    Ich hatte vor zwei Tagen das gleiche Problem. Komisch... wodurch entsteht dass denn?
    Behoben hab ichs ja... :)
     
  5. bassist75

    bassist75 MacUser Mitglied

    Mitglied seit:
    22.11.2006
    Beiträge:
    2.251
    Zustimmungen:
    160
    Ich habe das gleiche Problem bei meinem MacBook, jedoch beim Symbol des Quicktime. Wodurch entsteht das?
     
Die Seite wird geladen...